CLUB BAJAJ ARGENTINA
Se me apaga la moto mientras estoy andando y no enciende 33vdwmr
Auspiciantes
Estadísticas
Tenemos 31745 miembros registrados
El último usuario registrado es Carlos alberto ruiz

Nuestros miembros han publicado un total de 544759 mensajes en 39027 argumentos.
Enero 2020
DomLunMarMiérJueVieSáb
   1234
567891011
12131415161718
19202122232425
262728293031 

Calendario Calendario


Se me apaga la moto mientras estoy andando y no enciende

Ir abajo

Se me apaga la moto mientras estoy andando y no enciende Empty Se me apaga la moto mientras estoy andando y no enciende

Mensaje por daniel-sl el Jue Dic 05 2019, 23:22

Hola, tengo un problema con la rs200, la moto ya tiene aproxi 20 mil kilometros, y el viernes pasado volviendo del trabajo en un semaforo en rojo, cuando quise poner primera, se me apagó la moto, le di contacto ... la arranco, pongo primera y de vuelta se apagó, el sintoma es ese, la moto si le doy contacto enciende ... el problema es cuando piso primera para salir andando se apaga y lo mismo mientras estoy manejando, 3 o 4 veces me paso en el semaforo y tuve que correrme al cordon, a todo esto se me encendio en el tablero la luz de check engine ... luego de unos 10 / 15 minutos le di arranque, prendio y pude irme a mi casa ... el fin de semana la revisé y lo unico que encontré que ya me habia pasado antes, fue que tenia sulfatado uno de los cable que va a la bateria pero ahora es diferente el sintoma, antes con esto directamente el tablero no me encendia, ahora si me enciende y todo, cuando le doy contacto y estoy andando se apaga sola ... Luego el lunes volvi a usarla para ir al trabajo, y me sucedió lo mismo y se me volvio a apagar, tuve que volver a mi casa y en el trayecto de vuelta se me apagó 4 veces la moto. Por otro lado, me compré el scanner ODB2 y me salieron dos errores, P1505 y P1506 que habla de la valvula control aire ralenti ... segun lei y me comentaron que la RS200 no se ajusta el ralenti ya que es inyección ... despues hace dos meses le hice el service en la agencia oficial en la calle boedo , filtro, aceite, filtro de aire ....
Lei en otros post, que puede ser el sensor roll over que esté medio apretado y corte la bomba de nafta ...
Si alguno le sucedio algo similar a este sintoma que tiene mi moto, por favor que me comparta su experiencia y su solucion. Hasta el dia de hoy, tengo la moto en el garaje, si no llego a una conclusion, la voy a tener que remolcar y llevarla a la agencia oficial de bajaj
saludos

daniel-sl

Cantidad de envíos : 27
Fecha de inscripción : 23/04/2016
Edad : 27
Localizacion : buenos aires

Volver arriba Ir abajo

Se me apaga la moto mientras estoy andando y no enciende Empty Re: Se me apaga la moto mientras estoy andando y no enciende

Mensaje por daniel-sl el Jue Dic 05 2019, 23:24

Se me apaga la moto mientras estoy andando y no enciende Whatsa10
Se me apaga la moto mientras estoy andando y no enciende Whatsa12
Se me apaga la moto mientras estoy andando y no enciende Whatsa11

daniel-sl

Cantidad de envíos : 27
Fecha de inscripción : 23/04/2016
Edad : 27
Localizacion : buenos aires

Volver arriba Ir abajo

Se me apaga la moto mientras estoy andando y no enciende Empty Re: Se me apaga la moto mientras estoy andando y no enciende

Mensaje por __Fede__ el Vie Dic 06 2019, 08:02

Si la moto tiene un sensor en la muleta, revisalo, puede que esté funcionando mal. Ese sensor sirve para que la moto se apague cuando tiene la muleta baja y se pone 1ª.
__Fede__
__Fede__

Cantidad de envíos : 335
Fecha de inscripción : 15/09/2015
Edad : 41
Localizacion : Villa Real - CABA

Volver arriba Ir abajo

Se me apaga la moto mientras estoy andando y no enciende Empty Re: Se me apaga la moto mientras estoy andando y no enciende

Mensaje por cnv666 el Sáb Dic 07 2019, 11:44

Siguiendo.... a ver que pasa
cnv666
cnv666

Cantidad de envíos : 816
Fecha de inscripción : 10/06/2010
Edad : 44
Localizacion : Buenos Aires - San Vicente

Volver arriba Ir abajo

Se me apaga la moto mientras estoy andando y no enciende Empty Re: Se me apaga la moto mientras estoy andando y no enciende

Mensaje por hernanescuder el Lun Dic 09 2019, 12:53

La moto en ralenti, acelera bien?...regula estable? Se para cuando soltas el embrague o cuando pones primera? alguna vez te lo hizo en movimiento?
hernanescuder
hernanescuder

Cantidad de envíos : 621
Fecha de inscripción : 14/07/2011
Edad : 40
Localizacion : Buenos Aires - Tristán Suárez

Volver arriba Ir abajo

Se me apaga la moto mientras estoy andando y no enciende Empty Re: Se me apaga la moto mientras estoy andando y no enciende

Mensaje por daniel-sl el Lun Dic 09 2019, 18:48

Ayer me tiré a ver el cable del sensor de la pata de apoyo lateral... y está OK ... no está roto ni quebrado ni nada ... la desconecté para ver si asi arranacaba bien la moto, pero igual ... la ponia en marcha ... ponia primera y se apagaba ... algo raro que me sucedio ayer mientras probaba en desconectar el cable del sensor de la pata lateral ... es que en un momento el tablero me dejo de funcionar y ya directamente no encendia cuando le ponia contacto ... entonces me volvi a fijar de vuelta la bateria, le desconecté todos los cables y le volví a conectar y ahí arranco bien ... encendió el tablero, puse primera y quedo andando, no se apagó. Me hace ruido que sea la bateria ya como comenté al principio, la bateria estaba sulfatada y ya me paso 3 veces que se sulfata y la moto se queda sin energia. Lo raro es que mi mecanico dijo ... que no deberia ser la bateria si la moto arranca en contacto y se apaga cuando le pongo primera , me dice que debe ser otra cosa aparte de la bateria ... y la verdad no se si comprar una bateria nueva para la moto ... me fije en mercadoolibre y ronda entre 3 mil pesos una nueva. Voy a ver si le cambio la bateria y empieza a funcionar mejor ... o no se si será los cables u otra cosa

daniel-sl

Cantidad de envíos : 27
Fecha de inscripción : 23/04/2016
Edad : 27
Localizacion : buenos aires

Volver arriba Ir abajo

Se me apaga la moto mientras estoy andando y no enciende Empty Re: Se me apaga la moto mientras estoy andando y no enciende

Mensaje por daniel-sl el Lun Dic 09 2019, 18:49

Se me apaga la moto mientras estoy andando y no enciende Whatsa13

daniel-sl

Cantidad de envíos : 27
Fecha de inscripción : 23/04/2016
Edad : 27
Localizacion : buenos aires

Volver arriba Ir abajo

Se me apaga la moto mientras estoy andando y no enciende Empty Re: Se me apaga la moto mientras estoy andando y no enciende

Mensaje por daniel-sl el Lun Dic 09 2019, 18:51

hernanescuder escribió:La moto en ralenti, acelera bien?...regula estable? Se para cuando soltas el embrague o cuando pones primera? alguna vez te lo hizo en movimiento?

El tema del ralenti no lo toqué ni se como verlo ... desconozco como verificar el ralenti ...
se para cuando pongo primera ... enciende bien y cuando pongo primera se apaga
en movimiento un par de veces metiendo los cambios la moto se apagaba rapido pero volvia a encender sola y seguia mi camino

gracias!

daniel-sl

Cantidad de envíos : 27
Fecha de inscripción : 23/04/2016
Edad : 27
Localizacion : buenos aires

Volver arriba Ir abajo

Se me apaga la moto mientras estoy andando y no enciende Empty Re: Se me apaga la moto mientras estoy andando y no enciende

Mensaje por MITO 011 el Lun Dic 09 2019, 22:56

Me parece que tenes un problema con el sensor del neutro

_________________________________________________
Cuatro ruedas transportan mi cuerpo, pero solo dos llevan mi alma.
MITO 011
MITO 011

Cantidad de envíos : 4023
Fecha de inscripción : 15/09/2011
Edad : 58
Localizacion : SALTA

Volver arriba Ir abajo

Se me apaga la moto mientras estoy andando y no enciende Empty se me apaga la moto

Mensaje por domingur el Jue Dic 12 2019, 21:22

Me pasó lo mismo y le cambiaron un sensor electrónico del carburador que me salio bastante caro. encima lo consegui usado porque acá en Bolivia no había nuevo. Me anduvo 2 o 3 meses bien y ahora empezó otra vez con lo mismo. Cuano estoy en la calle la forma de solucionar para llega a la casa es ponerle el cebador y así mas o menos anda, pero no es lo mejor.

domingur

Cantidad de envíos : 1
Fecha de inscripción : 25/01/2017
Edad : 68
Localizacion : Santa Cuz de la Sierra, Bolivia

Volver arriba Ir abajo

Se me apaga la moto mientras estoy andando y no enciende Empty Re: Se me apaga la moto mientras estoy andando y no enciende

Mensaje por Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.