CLUB BAJAJ ARGENTINA
Susto con mi nueva 200NS 33vdwmr


Unirse al foro, es rápido y fácil

CLUB BAJAJ ARGENTINA
Susto con mi nueva 200NS 33vdwmr
CLUB BAJAJ ARGENTINA
¿Quieres reaccionar a este mensaje? Regístrate en el foro con unos pocos clics o inicia sesión para continuar.
Estadísticas
Tenemos 33248 miembros registrados
El último usuario registrado es Juank1959

Nuestros miembros han publicado un total de 547072 mensajes en 39611 argumentos.
Junio 2021
DomLunMarMiérJueVieSáb
  12345
6789101112
13141516171819
20212223242526
27282930   

Calendario Calendario


Susto con mi nueva 200NS

Ir abajo

Susto con mi nueva 200NS Empty Susto con mi nueva 200NS

Mensaje por Charly.Navarrete Sáb Nov 22 2014, 05:37

Buenas madrugadas (? hoy me estaba por ir de la casa de unos amigos y cuestión que arranco la moto y como estaba fría se apagó enseguida, la quiero volver a arrancar y nada, se escuchaba como un "clac" cuando apretaba la tecla de encendido, así estuve un rato hasta que me puse a desarmar los asientos para ver si estaba bien enchufada la batería, estaba todo correcto, la terminé arrancando tirandome por la rampa de la cochera del edificio de mis amigos, arrancó enseguida con ese método, me vine manejando con el acelerador a media vuelta cosa que no se apague, llegué a mi casa, la apagué y después encendió enseguida... La moto tiene 510 KM, acaba de salir del post-venta de LiderMoto.
Es para preocuparse? Qué fue lo que pasó? Ideas?

Gracias por su tiempo,
Charly.
Charly.Navarrete
Charly.Navarrete

Cantidad de envíos : 28
Fecha de inscripción : 10/02/2014
Edad : 28
Localizacion : Ciudad Autónoma de Buenos Aires

Volver arriba Ir abajo

Susto con mi nueva 200NS Empty Re: Susto con mi nueva 200NS

Mensaje por marcos1976 Sáb Nov 22 2014, 09:33

Charly, buenos días! Realmente no se que puede ser, pero te cuento mi caso: Apenas la compré me sucedió eso pero esperé unos 5 minutos y arrancó con cebador. Luego, leyendo el manual, vi que hay que esperar entre arranque y arranque. En particular, la mía, no arranca con facilidad, siempre tengo que usar el cebador unos 60 segundos y luego la dejo unos 3 minutos sin cebador y ahí salgo. Saludos y buena suerte.

marcos1976

Cantidad de envíos : 191
Fecha de inscripción : 31/01/2012
Edad : 45
Localizacion : Ojalá algún día en una moto......

Volver arriba Ir abajo

Susto con mi nueva 200NS Empty Re: Susto con mi nueva 200NS

Mensaje por Charly.Navarrete Sáb Nov 22 2014, 09:49

Gracias por la respuesta! Me da un poco de cosa que pase algo así, siendo la moto muy nueva. Espero que le haya dado la chiripiorca ayer solo porque si
Charly.Navarrete
Charly.Navarrete

Cantidad de envíos : 28
Fecha de inscripción : 10/02/2014
Edad : 28
Localizacion : Ciudad Autónoma de Buenos Aires

Volver arriba Ir abajo

Susto con mi nueva 200NS Empty Re: Susto con mi nueva 200NS

Mensaje por Koldran Mar Nov 25 2014, 14:01

si, generalmente hay que esperar unos segundos entre arranque y arranque. Otra cosa que puede haber pasado es que se haya consumido la bateria. Si te vuelve a pasar verifica eso, quizas haya un corto en algun lado. Saludos!
Koldran
Koldran

Cantidad de envíos : 93
Fecha de inscripción : 29/05/2012
Edad : 44
Localizacion : Ciudad de buenos Aires

Volver arriba Ir abajo

Susto con mi nueva 200NS Empty Re: Susto con mi nueva 200NS

Mensaje por Tronix Vie Mar 17 2017, 20:36

Charly.Navarrete escribió:Buenas madrugadas (? hoy me estaba por ir de la casa de unos amigos y cuestión que arranco la moto y como estaba fría se apagó enseguida, la quiero volver a arrancar y nada, se escuchaba como un "clac" cuando apretaba la tecla de encendido, así estuve un rato hasta que me puse a desarmar los asientos para ver si estaba bien enchufada la batería, estaba todo correcto, la terminé arrancando tirandome por la rampa de la cochera del edificio de mis amigos, arrancó enseguida con ese método, me vine manejando con el acelerador a media vuelta cosa que no se apague, llegué a mi casa, la apagué y después encendió enseguida... La moto tiene 510 KM, acaba de salir del post-venta de LiderMoto.
Es para preocuparse? Qué fue lo que pasó? Ideas?

Gracias por su tiempo,
Charly.

Yo tenía la 220F y me empezó a fallar el arranque... hacía un "clack" o un ruido a chicharra y no arrancaba... varias veces tuve que correr y tirarme encima para arrancarla en movimiento. Pensé que fallaba el CDI pero no, al final era la batería... una nueva y santo remedio.
En tu caso que la moto es nueva, que revisen la carga.
Saludos!
Tronix
Tronix

Cantidad de envíos : 33
Fecha de inscripción : 07/02/2012
Edad : 37
Localizacion : Rosario

Volver arriba Ir abajo

Susto con mi nueva 200NS Empty Re: Susto con mi nueva 200NS

Mensaje por Tronix Vie Mar 17 2017, 20:37

Tronix escribió:
Charly.Navarrete escribió:Buenas madrugadas (? hoy me estaba por ir de la casa de unos amigos y cuestión que arranco la moto y como estaba fría se apagó enseguida, la quiero volver a arrancar y nada, se escuchaba como un "clac" cuando apretaba la tecla de encendido, así estuve un rato hasta que me puse a desarmar los asientos para ver si estaba bien enchufada la batería, estaba todo correcto, la terminé arrancando tirandome por la rampa de la cochera del edificio de mis amigos, arrancó enseguida con ese método, me vine manejando con el acelerador a media vuelta cosa que no se apague, llegué a mi casa, la apagué y después encendió enseguida... La moto tiene 510 KM, acaba de salir del post-venta de LiderMoto.
Es para preocuparse? Qué fue lo que pasó? Ideas?

Gracias por su tiempo,
Charly.

Yo tenía la 220F y me empezó a fallar el arranque... hacía un "clack" o un ruido a chicharra y no arrancaba... varias veces tuve que correr y tirarme encima para arrancarla en movimiento. Pensé que fallaba el CDI pero no, al final era la batería... una nueva y santo remedio.
En tu caso que la moto es nueva, que revisen la carga.
Saludos!

Uhh.. recién me doy cuenta que esto pasó más o menos cuando Mirtha Legrand era joven... la colgué.
Tronix
Tronix

Cantidad de envíos : 33
Fecha de inscripción : 07/02/2012
Edad : 37
Localizacion : Rosario

Volver arriba Ir abajo

Susto con mi nueva 200NS Empty Re: Susto con mi nueva 200NS

Mensaje por matias600 Sáb Mar 18 2017, 01:25

Jajajaja llegó un poco tarde la solución para mi la respuesta más lógica fue la tuya! Saludos
matias600
matias600

Cantidad de envíos : 213
Fecha de inscripción : 15/09/2015
Edad : 40
Localizacion : Caseros

Volver arriba Ir abajo

Susto con mi nueva 200NS Empty Re: Susto con mi nueva 200NS

Mensaje por Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.