CLUB BAJAJ ARGENTINA
Arrancó...!!! me ilusioné pero era un espejismo.... 33vdwmr


Unirse al foro, es rápido y fácil

CLUB BAJAJ ARGENTINA
Arrancó...!!! me ilusioné pero era un espejismo.... 33vdwmr
CLUB BAJAJ ARGENTINA
¿Quieres reaccionar a este mensaje? Regístrate en el foro con unos pocos clics o inicia sesión para continuar.
Estadísticas
Tenemos 33748 miembros registrados
El último usuario registrado es ivangallardo

Nuestros miembros han publicado un total de 547665 mensajes en 39795 argumentos.
Diciembre 2021
DomLunMarMiérJueVieSáb
   1234
567891011
12131415161718
19202122232425
262728293031 

Calendario Calendario


Arrancó...!!! me ilusioné pero era un espejismo....

+2
mat_mas
klotito
6 participantes

Ir abajo

Arrancó...!!! me ilusioné pero era un espejismo.... Empty Arrancó...!!! me ilusioné pero era un espejismo....

Mensaje por klotito Dom Ago 02 2015, 22:04

Bueno gente, después del traspie de ayer, fui hace un rato al garage a ver si de casualidad la moto encendía. Hoo sorpresa como hasta ayer en la primera encendió divina. Cebador, pulsar el arranque y brrmm....hermosa.
La deje un toque, saque cebador, y regulaba en 1500 como siempre. la deje parada en el caballete. La tuve un rato, simule andar pasando cambios volvió a regular en 1500 sin dramas.
Me dije "agarro el casco y salgo un toque a ver que onda". Volvi con guantes y casco, me subo, pongo primera y puff se apagó otra vez.
Vuelta a darle arranque y empieza a fallar. Como ayer cebador y arranca, lo saco y se para, hasta que por fin NO ARRANCA MAS.
Deduzco, pienso, supongo por todo esto que es un tema de alimentación no esta llegando el morfi como corresponde me animaria a decir que llega por demás y se ahoga.
Mañana va al doctor, o sea, me presento a primer hora en la agencia y me planto hasta que me solucionen el tema. Luego les cuento

Saludos

klotito

Cantidad de envíos : 74
Fecha de inscripción : 21/07/2015
Edad : 50
Localizacion : Nuñez - CABA

Volver arriba Ir abajo

Arrancó...!!! me ilusioné pero era un espejismo.... Empty Re: Arrancó...!!! me ilusioné pero era un espejismo....

Mensaje por mat_mas Dom Ago 02 2015, 22:17

Tiene pinta que por algún motivo se vacía el carburador y no recupera combustible ........ Digo : quedó parada un tiempo y arrancó ósea que muy de apoco recupera mafta el carburador . .

mat_mas

Cantidad de envíos : 2630
Fecha de inscripción : 20/05/2012
Edad : 46
Localizacion : dontorcuato

Volver arriba Ir abajo

Arrancó...!!! me ilusioné pero era un espejismo.... Empty Re: Arrancó...!!! me ilusioné pero era un espejismo....

Mensaje por klotito Dom Ago 02 2015, 22:55

Si, cuando arranco fue de un dia para el otro. Lo raro es que la use una semana y si bien sentía un ratoneo lo atribuía mas a esa bendita falla al llegar a ciertas revoluciones. Ayer en un momento empezó a fallar feo y se paró. Arranco dos veces metiendo cebador pero después se paro y no arranco mas hasta hoy

klotito

Cantidad de envíos : 74
Fecha de inscripción : 21/07/2015
Edad : 50
Localizacion : Nuñez - CABA

Volver arriba Ir abajo

Arrancó...!!! me ilusioné pero era un espejismo.... Empty Re: Arrancó...!!! me ilusioné pero era un espejismo....

Mensaje por Spreken Dom Ago 02 2015, 23:21

Imagino que tiene nafta no..? me refiero a que por mas que veas dentro del tanque, sea lo suficiente para que baje con la canilla posicionada en "Normal" Probastes en moverla a reserva?

Ahora bien... si la moto tiene Nafta, este problema esta resuelto, si buscas lo vas a encontrar. Buscalo por manguerita obturada.. shifty2
Spreken
Spreken

Cantidad de envíos : 129
Fecha de inscripción : 01/08/2015
Edad : 56
Localizacion : Buenos Aires Argentina

Volver arriba Ir abajo

Arrancó...!!! me ilusioné pero era un espejismo.... Empty Re: Arrancó...!!! me ilusioné pero era un espejismo....

Mensaje por klotito Dom Ago 02 2015, 23:51

Tiene 3 lineas de nafta, recorde un tema que decían de abrir el tanque para que tome presión o algo asi y lo hice y ahí se ve claramente que tiene nafta. Ahora busco el tema que comentas. Gracias

klotito

Cantidad de envíos : 74
Fecha de inscripción : 21/07/2015
Edad : 50
Localizacion : Nuñez - CABA

Volver arriba Ir abajo

Arrancó...!!! me ilusioné pero era un espejismo.... Empty Re: Arrancó...!!! me ilusioné pero era un espejismo....

Mensaje por xeneize18 Lun Ago 03 2015, 00:55

a mi me pasaba y tenia estrangulada la manguera del paso de nafta

xeneize18

Cantidad de envíos : 15
Fecha de inscripción : 11/07/2015
Edad : 36
Localizacion : Argentina

Volver arriba Ir abajo

Arrancó...!!! me ilusioné pero era un espejismo.... Empty Re: Arrancó...!!! me ilusioné pero era un espejismo....

Mensaje por salo5978 Lun Ago 03 2015, 09:47

le falta nafta, me paso con otras motos, no creo que se te haya trabado el flotante del carbuador, fijate si no esta obsturadala manguerita, doblada, cuanto tiempo tiene la moto? mira el filtro llegado caso y despues la llave de paso, mas que esa condicion, si es que no tocaste nada del carburador

salo5978

Cantidad de envíos : 63
Fecha de inscripción : 15/06/2015
Edad : 30
Localizacion : Jose Marmol, Buenos aires, Argentina

Volver arriba Ir abajo

Arrancó...!!! me ilusioné pero era un espejismo.... Empty Re: Arrancó...!!! me ilusioné pero era un espejismo....

Mensaje por p1n1983 Jue Ago 06 2015, 14:18

Me paso igual, y era q tenia agua en el carburador. Que al dejarla tranquila unos dias el agua se iba para abajo y andaba.. pero al salir el agua con el agite subia y se chupaba en vez de nafta matando la moto. El agua venia del tanque obvio por 2 razones. La dejo en la calle y me taba entrando agua de lluvia y por mala nafta. Quite el agua del carburador y tanque y anduvo joya.
p1n1983
p1n1983

Cantidad de envíos : 491
Fecha de inscripción : 28/03/2011
Edad : 37
Localizacion : Buenos Aires - Capital Federal

Volver arriba Ir abajo

Arrancó...!!! me ilusioné pero era un espejismo.... Empty Re: Arrancó...!!! me ilusioné pero era un espejismo....

Mensaje por klotito Jue Ago 06 2015, 14:38

En definitiva el problema segun me dijo la agencia era una manguera del tanque al carburador,
en cuanto la lleve al primer service voy a pedir que vuelvan a revisar y dejar todo 10 puntos.
obviamente no voy a ir a donde la compre y lleve en primer instancia, estas cosas las deberian revisar antes de entregar las unidades.

klotito

Cantidad de envíos : 74
Fecha de inscripción : 21/07/2015
Edad : 50
Localizacion : Nuñez - CABA

Volver arriba Ir abajo

Arrancó...!!! me ilusioné pero era un espejismo.... Empty Re: Arrancó...!!! me ilusioné pero era un espejismo....

Mensaje por Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.