CLUB BAJAJ ARGENTINA
Ayuda!!! con problema de la rouser ns 33vdwmr


Unirse al foro, es rápido y fácil

CLUB BAJAJ ARGENTINA
Ayuda!!! con problema de la rouser ns 33vdwmr
CLUB BAJAJ ARGENTINA
¿Quieres reaccionar a este mensaje? Regístrate en el foro con unos pocos clics o inicia sesión para continuar.
Estadísticas
Tenemos 33727 miembros registrados
El último usuario registrado es Marianarc

Nuestros miembros han publicado un total de 547641 mensajes en 39787 argumentos.
Noviembre 2021
DomLunMarMiérJueVieSáb
 123456
78910111213
14151617181920
21222324252627
282930    

Calendario Calendario


Ayuda!!! con problema de la rouser ns

4 participantes

Ir abajo

Ayuda!!! con problema de la rouser ns Empty Ayuda!!! con problema de la rouser ns

Mensaje por EliasGio Miér Nov 18 2015, 00:43

Hola gente, quería preguntarle, hace poco me hice un viaje de 250km, nada ya se ajaj, en el viaje fui entre 80 a 110 km, mi ns de autonomía me da 230 250 como mucho... Quería saber si es normal!, pero no es eso el problema, mi rouser es 2015, le hice instalar una alarma marca Guili Alarm01, bueno le sigo contando, en este viaje... Salí a las 7:30 de casa, y bueno, anduve mas de 160 km sin parar, la pare un rato pero la deje en el sol, cuando hice otros 50km por la ruta en una montaña (curvas,subida y bajadas bruscas) note que mi moto empezó a tironear y se me apagó en un curva peligrosa que no tenia banquina, cuando me paso esto en el marcador tenia 2 linea de nafta todavía, abrí el deposito y tenia nafta... Nose porque se paro... Trataba de arrancar la moto dándole marcha y no prendía el motor, después que la deje 5 min, sin joderla, prendió de nuevo... En fin, se me paro 4 veces en el trayecto de 25 km a la 4ta me hizo renegar ya que tuve que dejarla mas de 20 min en la sombra para que volviera a encender, en fin, no sabia que puede ser, al chico que le llevo para que me haga el service me dijo que puede ser la alarma, la manguerita de la nafta que no este chupando bien, pero en realidad no sacamos ninguna conclusión, yo creo que la alarma no es, porque me lo hizo a la ida, pero a la vuelta ni me jodio ni nada, vino joya la moto, cabe decir que pare cada 50km y venia con el tanque lleno, nose si alguno le paso igual, nose si fue por falta de nafta, por la alarma, por calentamiento de motor, ni idea... La alarma cuando se activa ni si quiera prende el tablero, pero si las luces led de los comandos... Si alguien tuvo un problema parecido o si saben porque es la causa me ayudarían mucho informandome cual puede ser el inconveniente... Mi rouser tiene 2000km recién con el viaje incluido... Muchas gracias! Espero alguna respuesta... Saludos

EliasGio

Cantidad de envíos : 3
Fecha de inscripción : 10/08/2015
Edad : 26
Localizacion : Sampacho-Cba

Volver arriba Ir abajo

Ayuda!!! con problema de la rouser ns Empty Re: Ayuda!!! con problema de la rouser ns

Mensaje por Costaj Miér Nov 18 2015, 01:02

Se te ocurrio revisar el sensor de temperatura? Tengo entendido que cuando calienta la moto se para antes de pasarse de temperatura. No digo que la moto recaliente pero por ahi el sensor marca demas. No se, es una idea.
Costaj
Costaj

Cantidad de envíos : 65
Fecha de inscripción : 03/11/2015
Edad : 45
Localizacion : CABA

Volver arriba Ir abajo

Ayuda!!! con problema de la rouser ns Empty Re: Ayuda!!! con problema de la rouser ns

Mensaje por EliasGio Miér Nov 18 2015, 08:28

Sisisi lo revise y todo, la vez que se me iba parando no dejaba mirar el tablero por las dudas de que se me haya prendido el sensor de temperatura, o los guiños por el tema si se activo la alarma ... Nose que puede ser...! :/

EliasGio

Cantidad de envíos : 3
Fecha de inscripción : 10/08/2015
Edad : 26
Localizacion : Sampacho-Cba

Volver arriba Ir abajo

Ayuda!!! con problema de la rouser ns Empty Re: Ayuda!!! con problema de la rouser ns

Mensaje por pampans Miér Nov 18 2015, 17:12

Hola la manguerita gris te fijaste que no este retorcida, Cuando entra en reserva tenes que girar la llave asi toma nafta del fondo del tanque . Busca en el foro muchos han tenido problemas con las alarmas.. Saludos

pampans

Cantidad de envíos : 507
Fecha de inscripción : 15/05/2014
Edad : 62
Localizacion : General Pico La Pampa

Volver arriba Ir abajo

Ayuda!!! con problema de la rouser ns Empty Re: Ayuda!!! con problema de la rouser ns

Mensaje por SACRO Jue Nov 19 2015, 22:01

EliasGio escribió:Hola gente, quería preguntarle, hace poco me hice un viaje de 250km, nada ya se ajaj, en el viaje fui entre 80 a 110 km, mi ns de autonomía me da 230 250 como mucho... Quería saber si es normal!, pero no es eso el problema, mi rouser es 2015, le hice instalar una alarma marca Guili Alarm01, bueno le sigo contando, en este viaje... Salí a las 7:30 de casa, y bueno, anduve mas de 160 km sin parar, la pare un rato pero la deje en el sol, cuando hice otros 50km por la ruta en una montaña (curvas,subida y bajadas bruscas) note que mi moto empezó a tironear y se me apagó en un curva peligrosa que no tenia banquina, cuando me paso esto en el marcador tenia 2 linea de nafta todavía, abrí el deposito y tenia nafta... Nose porque se paro... Trataba de arrancar la moto dándole marcha y no prendía el motor, después que la deje 5 min, sin joderla, prendió de nuevo... En fin, se me paro 4 veces en el trayecto de 25 km a la 4ta me hizo renegar ya que tuve que dejarla mas de 20 min en la sombra para que volviera a encender, en fin, no sabia que puede ser, al chico que le llevo para que me haga el service me dijo que puede ser la alarma, la manguerita de la nafta que no este chupando bien, pero en realidad no sacamos ninguna conclusión, yo creo que la alarma no es, porque me lo hizo a la ida, pero a la vuelta ni me jodio ni nada, vino joya la moto, cabe decir que pare cada 50km y venia con el tanque lleno, nose si alguno le paso igual, nose si fue por falta de nafta, por la alarma, por calentamiento de motor, ni idea... La alarma cuando se activa ni si quiera prende el tablero, pero si las luces led de los comandos... Si alguien tuvo un problema parecido o si saben porque es la causa me ayudarían mucho informandome cual puede ser el inconveniente... Mi rouser tiene 2000km recién con el viaje incluido... Muchas gracias! Espero alguna respuesta... Saludos

Hace esta prueba cuando tengas poca nafta calcula unos 4 litros(2 de reserva y 2 de la carga normal) ponele fijate de hacer un recorrido empinado y fijate como se comporta el tema de la succion del combustible, a mi me paso un par de veces que cuando me marca 1 o 2 rayas en el tanque, si agarro una calle inclinada empieza a fallar y se apaga el motor unicamente te quedarian encendidas las luces del manillar la del logo de bajaj y el teblero.
Hace la prueba y fijate que es lo que sucede y de eso modo vas despejando variables que pueden llegar a producir ese problema.
Ya te digo a mi me paso lo mismo y cuando siento ese tironeo andando la pongo en reserva y una ves que chupa el aire y queda nuevamente solo combustible chau drama, el tema es que recorda que el liquido dentro del tanque se mueve y bastante dado a que no tiene rompe olas por lo cual al tener poco combustible con un leve movimiento la salida del tanque en posicion normal se queda chupando en vacio y produce esa falla.
En cambio si fuera por temperatura tendria que encender el testigo de sobre temperatura y tendrias que sentir que se enciende el electro y para mi ese tema no es.

SACRO

Cantidad de envíos : 275
Fecha de inscripción : 14/07/2015
Edad : 38
Localizacion : AMBA OESTE

Volver arriba Ir abajo

Ayuda!!! con problema de la rouser ns Empty Re: Ayuda!!! con problema de la rouser ns

Mensaje por Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.