CLUB BAJAJ ARGENTINA
hace 1 año que esta parada  33vdwmr


Unirse al foro, es rápido y fácil

CLUB BAJAJ ARGENTINA
hace 1 año que esta parada  33vdwmr
CLUB BAJAJ ARGENTINA
¿Quieres reaccionar a este mensaje? Regístrate en el foro con unos pocos clics o inicia sesión para continuar.
Estadísticas
Tenemos 33138 miembros registrados
El último usuario registrado es Jorge Cotellessa

Nuestros miembros han publicado un total de 546919 mensajes en 39552 argumentos.
Mayo 2021
DomLunMarMiérJueVieSáb
      1
2345678
9101112131415
16171819202122
23242526272829
3031     

Calendario Calendario


hace 1 año que esta parada

Ir abajo

hace 1 año que esta parada  Empty hace 1 año que esta parada

Mensaje por nicolas_Fa Miér Abr 06 2016, 13:44

Gente muy buenas tardes, espero que anden de 10. Esta ves no es para mi sino para un amigo digamos ''hermano'', espero que me puedan dar una mano para poder ayudarlo . resulta que en febrero del 2015 se compro una ns 0km y la posta es que no la usa casi nunca algun que otro finde. El la venia arrancando en su casa cada 3 o 4 dias para que no se joda la bateria y demas . despues de mayo del 2015 hasta el dia de hoy no la arranco mas y la verdad que ahora la quiere vender. La moto tiene 520 km no le hizo ni el 1er servis , el otro dia le preste mi bateria e intentamos ponerla en marcha de varios intentos arranco pero falla en alta. seguro que la nafta no va mas , algun consejo ? al service no quiere llevarla.

nicolas_Fa

Cantidad de envíos : 40
Fecha de inscripción : 15/02/2016
Edad : 27
Localizacion : ciudadela

Volver arriba Ir abajo

hace 1 año que esta parada  Empty Re: hace 1 año que esta parada

Mensaje por ELSANT0 Miér Abr 06 2016, 14:03

nicolas_Fa escribió:Gente muy buenas tardes, espero que anden de 10. Esta ves no es para mi sino para un amigo digamos ''hermano'', espero que me puedan dar una mano para poder ayudarlo . resulta que en febrero del 2015 se compro una ns 0km y la posta es que no la usa casi nunca algun que otro finde. El la venia arrancando en su casa cada 3 o 4 dias para que no se joda la bateria y demas . despues de mayo del 2015 hasta el dia de hoy no la arranco mas y la verdad que ahora la quiere vender. La moto tiene 520 km no le hizo ni el 1er servis , el otro dia le preste mi bateria e intentamos ponerla en marcha de varios intentos arranco pero falla en alta. seguro que la nafta no va mas , algun consejo ? al service no quiere llevarla.


Pffff... entre el tanque y el burca debe haber alto chicle....

Si la moto no se usa, hay que drenarla, siempre, y de todos los fluidos, no solo de la nafta.

Espero que la solucion sea economica.

ELSANT0

Cantidad de envíos : 185
Fecha de inscripción : 17/05/2015
Edad : 42
Localizacion : Gran Bs. As.

Volver arriba Ir abajo

hace 1 año que esta parada  Empty Re: hace 1 año que esta parada

Mensaje por nicolas_Fa Miér Abr 06 2016, 15:24

ELSANT0 escribió:
nicolas_Fa escribió:Gente muy buenas tardes, espero que anden de 10. Esta ves no es para mi sino para un amigo digamos ''hermano'', espero que me puedan dar una mano para poder ayudarlo . resulta que en febrero del 2015 se compro una ns 0km y la posta es que no la usa casi nunca algun que otro finde. El la venia arrancando en su casa cada 3 o 4 dias para que no se joda la bateria y demas . despues de mayo del 2015 hasta el dia de hoy no la arranco mas y la verdad que ahora la quiere vender. La moto tiene 520 km no le hizo ni el 1er servis , el otro dia le preste mi bateria e intentamos ponerla en marcha de varios intentos arranco pero falla en alta. seguro que la nafta no va mas , algun consejo ? al service no quiere llevarla.


Pffff... entre el tanque y el burca debe haber alto chicle....

Si la moto no se usa, hay que drenarla, siempre, y de todos los fluidos, no solo de la nafta.

Espero que la solucion sea economica.

Cuando me dijo que le habia dejado la nafta pense que me estaba cargando pero lamentablemente era cierto. Ahora el finde voy ayudarlo para dejarla en condiciones que me recomiendan , para no hacer macana ? obviamente el aceite se lo vamos a cambiar y la bateria.

nicolas_Fa

Cantidad de envíos : 40
Fecha de inscripción : 15/02/2016
Edad : 27
Localizacion : ciudadela

Volver arriba Ir abajo

hace 1 año que esta parada  Empty Re: hace 1 año que esta parada

Mensaje por MITO 011 Miér Abr 06 2016, 16:19

Yo la llevaria a un meca, salvo que la tengas clara y desarmes el burca, saques el tanque y los demas etc. que tengas o hagan falta hacerle

_________________________________________________
Cuatro ruedas transportan mi cuerpo, pero solo dos llevan mi alma.
MITO 011
MITO 011

Cantidad de envíos : 4259
Fecha de inscripción : 15/09/2011
Edad : 59
Localizacion : SALTA

Volver arriba Ir abajo

hace 1 año que esta parada  Empty Re: hace 1 año que esta parada

Mensaje por nicolas_Fa Miér Abr 06 2016, 16:42

MITO 011 escribió:Yo la llevaria a un meca, salvo que la tengas clara y desarmes el burca, saques el tanque y los demas etc. que tengas o hagan falta hacerle

En desarmar me la rebusco, ahora el tema va ser cuando llegue al burca , no lo conosco. Desarme varias veces el de los 110 cc , me imagino que debe ser algo paresido o me equivoco ?

nicolas_Fa

Cantidad de envíos : 40
Fecha de inscripción : 15/02/2016
Edad : 27
Localizacion : ciudadela

Volver arriba Ir abajo

hace 1 año que esta parada  Empty Re: hace 1 año que esta parada

Mensaje por EKEKO Miér Abr 06 2016, 16:57

El parto es sacar y poner el carburador en la moto, desarmarlo y limpiarlo, no es mucha ciencia.
Por estar parada tanto tiempo puede que tenga como residuos aceitosos de la nafta evaporada, pero calculo que no muy adheridos ni gomificados, por ahí solo renovando el contenido del tanque y purgando varias veces la cuba del caburador sin sacarlo,safás...

EKEKO

Cantidad de envíos : 92
Fecha de inscripción : 05/04/2016
Edad : 48
Localizacion : La Rioja

Volver arriba Ir abajo

hace 1 año que esta parada  Empty Re: hace 1 año que esta parada

Mensaje por nicolas_Fa Miér Abr 06 2016, 22:24

Muchas gracias por sus respuestas. veremos con que nos encontramos en ese burca. Les voy a mandar fotos para que esten al tanto. Las bujias habra que cambiar ?

nicolas_Fa

Cantidad de envíos : 40
Fecha de inscripción : 15/02/2016
Edad : 27
Localizacion : ciudadela

Volver arriba Ir abajo

hace 1 año que esta parada  Empty Re: hace 1 año que esta parada

Mensaje por lucas003 Vie Abr 08 2016, 11:24

si la moto arranca, yo antes de desarmar todo, vaciaría el tanque de nafta primero, le ponga un poco de nafta nueva y un aditivo de limpieza de inyeccion o algo asi y despues la arranco y la uso un poco, aunque sea sobre su caballete.
El aceite de motor hay que cambiarlo tambien.
Antes de darle una acelerada, dejala unos cuantos minutos en relenti para que se vuelva a aceitar todo.
una vez que esté en marcha, prendé las luces, hace funcionar tambien la parte electrica.
saludos

lucas003

Cantidad de envíos : 18
Fecha de inscripción : 11/01/2016
Edad : 34
Localizacion : Florencio Varela - BsAs

Volver arriba Ir abajo

hace 1 año que esta parada  Empty Re: hace 1 año que esta parada

Mensaje por Spiff Vie Abr 08 2016, 12:17

Además de lo ya mencionado, yo sacaría una bujía (la que te quede mas cómoda) y le agregaría un par de chorritos de aceite mineral directo al interior del cilindro, el típico 3 en 1 casero para lubricar bisagras.
Lo dejas unos 10 minutos para que se asiente y cubra las paredes del cilindro y los anillos del pistón. Luego enganchas tercera y mueves la moto hacia adelante un par de metros para que el pistón suba y baje lentamente sin compresión varias veces.
Finalmente vuelves a poner la bujía, cruzas los dedos y le das al arranque...

Suerte!
Spiff
Spiff

Cantidad de envíos : 211
Fecha de inscripción : 13/01/2015
Edad : 58
Localizacion : Valdivia, Chile

Volver arriba Ir abajo

hace 1 año que esta parada  Empty Re: hace 1 año que esta parada

Mensaje por nicolas_Fa Vie Abr 08 2016, 18:06

lucas003 escribió:si la moto arranca, yo antes de desarmar todo, vaciaría el tanque de nafta primero, le ponga un poco de nafta nueva y un aditivo de limpieza de inyeccion o algo asi y despues la arranco y la uso un poco, aunque sea sobre su caballete.
El aceite de motor hay que cambiarlo tambien.
Antes de darle una acelerada, dejala unos cuantos minutos en relenti para que se vuelva a aceitar todo.
una vez que esté en marcha, prendé las luces, hace funcionar tambien la parte electrica.
saludos

La moto arranca , obviamente le costo en los primeros intentos. despues quedo regulando lo mas bien cosa que me sorprendio , ahora cuando la acelera a 7000 rpm falla y si le pone el cebador no falla !! debe ser carburacion porque la moto la dejo andando una maravilla !!

nicolas_Fa

Cantidad de envíos : 40
Fecha de inscripción : 15/02/2016
Edad : 27
Localizacion : ciudadela

Volver arriba Ir abajo

hace 1 año que esta parada  Empty Re: hace 1 año que esta parada

Mensaje por Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.