CLUB BAJAJ ARGENTINA
Problema con tablero (Deelay cuando bajo velocidad) 33vdwmr


Unirse al foro, es rápido y fácil

CLUB BAJAJ ARGENTINA
Problema con tablero (Deelay cuando bajo velocidad) 33vdwmr
CLUB BAJAJ ARGENTINA
¿Quieres reaccionar a este mensaje? Regístrate en el foro con unos pocos clics o inicia sesión para continuar.
Estadísticas
Tenemos 33248 miembros registrados
El último usuario registrado es Juank1959

Nuestros miembros han publicado un total de 547072 mensajes en 39611 argumentos.
Junio 2021
DomLunMarMiérJueVieSáb
  12345
6789101112
13141516171819
20212223242526
27282930   

Calendario Calendario


Problema con tablero (Deelay cuando bajo velocidad)

Ir abajo

Problema con tablero (Deelay cuando bajo velocidad) Empty Problema con tablero (Deelay cuando bajo velocidad)

Mensaje por gaston_alvarez Lun Ago 07 2017, 20:30

Hola muchachos!! les hago una consulta, hoy tube que clavar el freno delantero y se bloqueo un instante la rueda delantera. Cuando sigo andando noto que al frenar es como que tarda en bajar la velocidad en el velocimetro.. no se si me explico.. no se si se habra hecho cagar algo cuando se bloqueo la rueda, pero al subir velocidad es como que sube bien, pero freno y me baja muy despacio de km/h en el tablero... HEEEEEELP
gaston_alvarez
gaston_alvarez

Cantidad de envíos : 5
Fecha de inscripción : 28/06/2017
Edad : 28
Localizacion : Rio Cuarto, Cordoba

Volver arriba Ir abajo

Problema con tablero (Deelay cuando bajo velocidad) Empty Re: Problema con tablero (Deelay cuando bajo velocidad)

Mensaje por matias600 Lun Ago 07 2017, 23:18

Si andas en zonas polvorientas se puede cagar mas rapido el reten ese que tiene en el eje y entra mugre ensuciando el sensor. Podes sacar la rueda y limpiar bien todo como para probar.
matias600
matias600

Cantidad de envíos : 213
Fecha de inscripción : 15/09/2015
Edad : 40
Localizacion : Caseros

Volver arriba Ir abajo

Problema con tablero (Deelay cuando bajo velocidad) Empty Re: Problema con tablero (Deelay cuando bajo velocidad)

Mensaje por gaston_alvarez Mar Ago 08 2017, 07:41

si si.. ayer hice eso, desarme, limpie todo y volvi a engrasar.. pero no, sigue igual con su deelay
gaston_alvarez
gaston_alvarez

Cantidad de envíos : 5
Fecha de inscripción : 28/06/2017
Edad : 28
Localizacion : Rio Cuarto, Cordoba

Volver arriba Ir abajo

Problema con tablero (Deelay cuando bajo velocidad) Empty Re: Problema con tablero (Deelay cuando bajo velocidad)

Mensaje por Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.