CLUB BAJAJ ARGENTINA
PROBLEMA CON EL ARRANQUE, NO ENCIENDE 33vdwmr


Unirse al foro, es rápido y fácil

CLUB BAJAJ ARGENTINA
PROBLEMA CON EL ARRANQUE, NO ENCIENDE 33vdwmr
CLUB BAJAJ ARGENTINA
¿Quieres reaccionar a este mensaje? Regístrate en el foro con unos pocos clics o inicia sesión para continuar.
Estadísticas
Tenemos 33252 miembros registrados
El último usuario registrado es decanitocornejo

Nuestros miembros han publicado un total de 547085 mensajes en 39611 argumentos.
Junio 2021
DomLunMarMiérJueVieSáb
  12345
6789101112
13141516171819
20212223242526
27282930   

Calendario Calendario


PROBLEMA CON EL ARRANQUE, NO ENCIENDE

Ir abajo

PROBLEMA CON EL ARRANQUE, NO ENCIENDE Empty PROBLEMA CON EL ARRANQUE, NO ENCIENDE

Mensaje por moncho979 Jue Mayo 10 2018, 09:45

Hola buen día, tengo una ns modelo 2016, tiene 2200 km, la compre usada con 1600 km, y hace unos días saliendo con la moto del trabajo se paro, y a partir de ahí nunca mas arranco, hace todo la secuencia para el encendido pero al darle arranque la moto no enciende. La lleve al taller y ya le revisaron todo lo que podían (cdi, bobina, bujías, batería, reles) y no le encuentra solución. Quería saber si alguna vez le paso algo parecido a alguno como para orientarme ya que me esta desesperando este asunto. Desde ya muchas gracias.

moncho979

Cantidad de envíos : 1
Fecha de inscripción : 10/05/2018
Edad : 42
Localizacion : posadas, misiones

Volver arriba Ir abajo

PROBLEMA CON EL ARRANQUE, NO ENCIENDE Empty Re: PROBLEMA CON EL ARRANQUE, NO ENCIENDE

Mensaje por hernanescuder Jue Mayo 10 2018, 10:54

el motor gira? el burro anda? la moto hace explociones como para intentar arrancar? se un poco mas especifico con la falla que hace al no encender asi te podemos orientar
hernanescuder
hernanescuder

Cantidad de envíos : 630
Fecha de inscripción : 14/07/2011
Edad : 42
Localizacion : Buenos Aires - Tristán Suárez

Volver arriba Ir abajo

PROBLEMA CON EL ARRANQUE, NO ENCIENDE Empty Re: PROBLEMA CON EL ARRANQUE, NO ENCIENDE

Mensaje por JuanB Jue Mayo 10 2018, 22:16

Si revisaron lo eléctrico y no es quiza el tema esté en el combustible, revisaste que llegue nafta al carburador? Por lo que leo la moto tiene pocos kms, no sea que estuvo mucho tiempo parada y se tapó algún conducto dentro del carburador. Suerte.
JuanB
JuanB

Cantidad de envíos : 626
Fecha de inscripción : 26/08/2017
Edad : 52
Localizacion : Berazategui

Volver arriba Ir abajo

PROBLEMA CON EL ARRANQUE, NO ENCIENDE Empty Re: PROBLEMA CON EL ARRANQUE, NO ENCIENDE

Mensaje por Danyros Jue Ago 02 2018, 11:50

Hola pudiste solucionarlo MONCHO?? al parecer no ya que solo publico 1 msj y ni se presentó.
Bueno me uno al tema ya hoy me pasó lo mismo, la ultima vez que uspe la moto fue el domingo por unas 30 o 40 cuadras nada mas. Hoy la saco, pongo en contacto y prende tablero completo, presiono el botón de arranca y no hace nada, nada de nada en lo absoluto como síntoma de que quiere arrancar.
Verifico y andan luces, bocina, quiños, etc, etc, pero el botón de arranque no hace nada. Será la batería? es una 2018 y tiene al rededor de 5 meses con 3200 km. La compre la semana pasada.

Saludos y espero puedan ayudarme.

Gracias.-
Danyros
Danyros

Cantidad de envíos : 136
Fecha de inscripción : 08/04/2013
Edad : 38
Localizacion : Tortuguitas

Volver arriba Ir abajo

PROBLEMA CON EL ARRANQUE, NO ENCIENDE Empty Re: PROBLEMA CON EL ARRANQUE, NO ENCIENDE

Mensaje por Danyros Jue Ago 02 2018, 22:32

Bueno gente, les comento lo que era.
Llegué del trabajo y me puse a desarmar, a probar, a rascarme la cabeza con gesto pensativo, hasta que probé directo sin el relay de arranque y vualaaaaa.
Era eso, el relay de arranque parece esta quemado o por algún motivo no finca.
Mañana veré de comprar otro.

Saludos.
Danyros
Danyros

Cantidad de envíos : 136
Fecha de inscripción : 08/04/2013
Edad : 38
Localizacion : Tortuguitas

Volver arriba Ir abajo

PROBLEMA CON EL ARRANQUE, NO ENCIENDE Empty Re: PROBLEMA CON EL ARRANQUE, NO ENCIENDE

Mensaje por Danyros Sáb Ago 04 2018, 11:47

Bueno compre otro relay de arranque, lo probé y nada. Dije la p--a que lo parió, jajajaj.
Hoy temprano digo bueno a desarmar. Saque óptica y seguí cableado desde botón de arranque hacia la bateria. Y encontré a mitad de camino un corte en este. Solde, termocontraible, probé y arrancó. Puse relay viejo y también arrancó.
Así que me quedó el nuevo y tengo la factura de La con fecha de ayer 03/08, al que necesite se lo vendo.  Me habla y arreglamos.

Saludos.
Danyros
Danyros

Cantidad de envíos : 136
Fecha de inscripción : 08/04/2013
Edad : 38
Localizacion : Tortuguitas

Volver arriba Ir abajo

PROBLEMA CON EL ARRANQUE, NO ENCIENDE Empty Re: PROBLEMA CON EL ARRANQUE, NO ENCIENDE

Mensaje por juan49 Lun Mayo 11 2020, 13:00

hola si podes decime mas exacto donde ese cable mil gacias ya que tengo el mismo poblema y tal cual compe la el elay nuevo y nada como vos y antes probe el elay como vos puenteandoy intentaba aanca obvio moto de dias sin uso peo ni con elay nuevo me aranco el boton de encendido pesionas y nada de nada

juan49

Cantidad de envíos : 1
Fecha de inscripción : 09/03/2020
Edad : 49
Localizacion : buenos aires avellaneda

Volver arriba Ir abajo

PROBLEMA CON EL ARRANQUE, NO ENCIENDE Empty Re: PROBLEMA CON EL ARRANQUE, NO ENCIENDE

Mensaje por Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.