CLUB BAJAJ ARGENTINA
Me quedé a pata,no arrancó mas 33vdwmr


Unirse al foro, es rápido y fácil

CLUB BAJAJ ARGENTINA
Me quedé a pata,no arrancó mas 33vdwmr
CLUB BAJAJ ARGENTINA
¿Quieres reaccionar a este mensaje? Regístrate en el foro con unos pocos clics o inicia sesión para continuar.
Estadísticas
Tenemos 33742 miembros registrados
El último usuario registrado es Eduardo.-.

Nuestros miembros han publicado un total de 547655 mensajes en 39793 argumentos.
Diciembre 2021
DomLunMarMiérJueVieSáb
   1234
567891011
12131415161718
19202122232425
262728293031 

Calendario Calendario


Me quedé a pata,no arrancó mas

4 participantes

Ir abajo

Me quedé a pata,no arrancó mas Empty Me quedé a pata,no arrancó mas

Mensaje por nunu_roca Vie Feb 22 2019, 16:28

Hola cómo están todos hoy me pasó algo muy raro que les quería compartir antes de llevarla a mecanico,estaba andando lo más bien con mi ns 200 y de repente arrancó de un semáforo y la moto me empieza a dar tirones como ahogada y se paró no la pude hacer arrancar más Tiro los datos que ví NAFTA la tenía con reserva y aún tenía como 1,5 LTS,líquido refrigerante también tenía ,las luces del tablero prendían pero estaba en rojo la batería aceite y la otra creo que es agua pero creo que eso lo hace siempre ,será algo malo.
nunu_roca
nunu_roca

Cantidad de envíos : 47
Fecha de inscripción : 26/09/2011
Edad : 40
Localizacion : rosario

Volver arriba Ir abajo

Me quedé a pata,no arrancó mas Empty Re: Me quedé a pata,no arrancó mas

Mensaje por MITO 011 Vie Feb 22 2019, 16:43

nafta loco

_________________________________________________
Cuatro ruedas transportan mi cuerpo, pero solo dos llevan mi alma.
MITO 011
MITO 011

Cantidad de envíos : 4353
Fecha de inscripción : 15/09/2011
Edad : 59
Localizacion : SALTA

Volver arriba Ir abajo

Me quedé a pata,no arrancó mas Empty Re: Me quedé a pata,no arrancó mas

Mensaje por nunu_roca Vie Feb 22 2019, 16:46

MITO 011 escribió:nafta loco
Pero mira que tenía con la 135 una vez me pasó pero el tanque estaba seco un poco más ,pero acá litro y medio o dos tenía si es eso me pongo contento voy hacer la prueba
nunu_roca
nunu_roca

Cantidad de envíos : 47
Fecha de inscripción : 26/09/2011
Edad : 40
Localizacion : rosario

Volver arriba Ir abajo

Me quedé a pata,no arrancó mas Empty Re: Me quedé a pata,no arrancó mas

Mensaje por quirinotano Mar Abr 09 2019, 17:13

Tiene alarma? quizas te falló la Positron de presencia, a mi me paso, jaja
quirinotano
quirinotano

Cantidad de envíos : 10
Fecha de inscripción : 09/11/2016
Edad : 38
Localizacion : Argentina

Volver arriba Ir abajo

Me quedé a pata,no arrancó mas Empty Re: Me quedé a pata,no arrancó mas

Mensaje por hernanescuder Miér Abr 10 2019, 10:20

por la falla me tiro mas a nafta, lo de los tironeos es clasico..tambien puede ser que al tomar de la parte de abajo del tanque le haya entrado un poco de agua..Primero probaria con meterle nafta y purgar el carburador
hernanescuder
hernanescuder

Cantidad de envíos : 632
Fecha de inscripción : 14/07/2011
Edad : 42
Localizacion : Buenos Aires - Tristán Suárez

Volver arriba Ir abajo

Me quedé a pata,no arrancó mas Empty Re: Me quedé a pata,no arrancó mas

Mensaje por quirinotano Miér Abr 10 2019, 10:26

Creo que desde febrero, ya la estara usando, jajaj
quirinotano
quirinotano

Cantidad de envíos : 10
Fecha de inscripción : 09/11/2016
Edad : 38
Localizacion : Argentina

Volver arriba Ir abajo

Me quedé a pata,no arrancó mas Empty Re: Me quedé a pata,no arrancó mas

Mensaje por Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.