CLUB BAJAJ ARGENTINA
Problemas con RPM Rouser 135ls 33vdwmr


Unirse al foro, es rápido y fácil

CLUB BAJAJ ARGENTINA
Problemas con RPM Rouser 135ls 33vdwmr
CLUB BAJAJ ARGENTINA
¿Quieres reaccionar a este mensaje? Regístrate en el foro con unos pocos clics o inicia sesión para continuar.
Estadísticas
Tenemos 33235 miembros registrados
El último usuario registrado es hfgomezp

Nuestros miembros han publicado un total de 547057 mensajes en 39604 argumentos.
Junio 2021
DomLunMarMiérJueVieSáb
  12345
6789101112
13141516171819
20212223242526
27282930   

Calendario Calendario


Problemas con RPM Rouser 135ls

Ir abajo

Problemas con RPM Rouser 135ls Empty Problemas con RPM Rouser 135ls

Mensaje por DamianBajofer Vie Dic 20 2019, 20:32

Hola gente, espero esten bien!!

Veran, tengo una rouser o como otros la conocen Pulsar 135ls que he adquirido hace relativamente poco, apenas 1 mes.

Y he encontrado algo que anda mal y no se el motivo.

Resulta que tengo el motor regulado a 1500 RPM ya que es donde mejor queda al arrancar la moto y no me da problemas, es decir ni queda acelerada ni se apaga.

Pero que pasa.. cuando comienzo a dar vueltas por aca y por alla, luego de llevar 30min o mas en la moto, me detengo en semaforos y noto que las RPM comienzan a fallar, pasan de estar a 1500 a 1000 y se apaga, o si esta en 1500 y acelero en Neutro luego de que comienzan a bajar obvias RPM por acelerar, en lugar de quedar en 1500 queda en 2000 y luego de 15seg vuelve a 1500 y comienza a hacer saltos que pasa de 1700 a 1500 de 1500 a 1200, es decir, ironicamente la regulacion se vuelve sumamente irregular variando por estos valores, hasta que se apaga.

Pero claro, esto solo me pasa luego de pasar tiempo en movimiento es decir, con el motor caliente, a partir de pasar 30min o mas en marcha.

pero si la enciendo o paso menos de aprox. ese tiempo, la moto va de maravilla.

En fin, ¿que podria ser esta falla? (Si es que es una falla), no entiendo mucho de motos, pero personalmente para mi esto no deberia pasar.

Desde ya muchas gracias a todos!

DamianBajofer

Cantidad de envíos : 5
Fecha de inscripción : 30/11/2019
Edad : 24
Localizacion : Rosario, Santa Fe, Argentina

Volver arriba Ir abajo

Problemas con RPM Rouser 135ls Empty Re: Problemas con RPM Rouser 135ls

Mensaje por MITO 011 Dom Dic 22 2019, 10:54

Eso puede ser la abrasadera floja del burca, la goma cuando calienta dilata y entra mas aire de lo normal

_________________________________________________
Cuatro ruedas transportan mi cuerpo, pero solo dos llevan mi alma.
MITO 011
MITO 011

Cantidad de envíos : 4285
Fecha de inscripción : 15/09/2011
Edad : 59
Localizacion : SALTA

Volver arriba Ir abajo

Problemas con RPM Rouser 135ls Empty Re: Problemas con RPM Rouser 135ls

Mensaje por DamianBajofer Dom Dic 22 2019, 22:11

MITO 011 escribió:

Hola, gracias por responder MITO 011, Voy a ajustarla en caso de estar floja, la prueba y te comento a ver que tal.

bye1

DamianBajofer

Cantidad de envíos : 5
Fecha de inscripción : 30/11/2019
Edad : 24
Localizacion : Rosario, Santa Fe, Argentina

Volver arriba Ir abajo

Problemas con RPM Rouser 135ls Empty Re: Problemas con RPM Rouser 135ls

Mensaje por Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.