CLUB BAJAJ ARGENTINA
Problema luces 33vdwmr
CLUB BAJAJ ARGENTINA
¿Quieres reaccionar a este mensaje? Regístrate en el foro con unos pocos clics o inicia sesión para continuar.
Auspiciantes
Estadísticas
Tenemos 32866 miembros registrados
El último usuario registrado es emago31

Nuestros miembros han publicado un total de 546579 mensajes en 39466 argumentos.
Noviembre 2020
DomLunMarMiérJueVieSáb
1234567
891011121314
15161718192021
22232425262728
2930     

Calendario Calendario


Problema luces

Ir abajo

Problema luces Empty Problema luces

Mensaje por Cimarrones 2020 el Lun Mayo 18 2020, 14:38

Buenas....tengo un "problemita" con la iluminacion. El poner en contcto y durante el reseteo las luces baja y alta funcionan, el tblero también pero sin iluminacion. Terminado el reseteo y en marcha ya no encienden ni baja ni alta, el tablero funcionando pero sin iluminación, las de posicion, guiños, luz trasera y estop si funcionan. Revise fusilera que esta al lado de la batería y estan bien los dos fusibles de 5 y 15, otro fusible no encontré y me canse de mover cablea de enfrente y apretar fichas. Saben que puede ser ?

Cimarrones 2020

Cantidad de envíos : 3
Fecha de inscripción : 18/05/2020
Edad : 50
Localizacion : Pinamar

Volver arriba Ir abajo

Problema luces Empty Re: Problema luces

Mensaje por arjmaj el Lun Mayo 18 2020, 16:53

Fíjate que no sean las fichas del manillar. No con rouser pero me ha pasado con otras motos. Las fichas hacen falso contacto y todo se vuelve loco. Tendrías que desarmarlas y limpiarlas. En mi caso con WD80 funcionó de maravilla

arjmaj

Cantidad de envíos : 2
Fecha de inscripción : 18/05/2020
Edad : 29
Localizacion : Mar del Plata

Volver arriba Ir abajo

Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.