CLUB BAJAJ ARGENTINA
Problema encendido 33vdwmr


Unirse al foro, es rápido y fácil

CLUB BAJAJ ARGENTINA
Problema encendido 33vdwmr
CLUB BAJAJ ARGENTINA
¿Quieres reaccionar a este mensaje? Regístrate en el foro con unos pocos clics o inicia sesión para continuar.
Estadísticas
Tenemos 34774 miembros registrados
El último usuario registrado es fabrito

Nuestros miembros han publicado un total de 548633 mensajes en 40122 argumentos.
Enero 2023
DomLunMarMiérJueVieSáb
1234567
891011121314
15161718192021
22232425262728
293031    

Calendario Calendario


Problema encendido

2 participantes

Ir abajo

Problema encendido Empty Problema encendido

Mensaje por Majacoc19 Lun Mayo 23 2022, 01:35

Hola, no se si no busqué bien pero no encontré algún tema como lo que me pasa, resulta que un día voy a comprar algo con la moto y al girar la llave, ésta no giró del todo, cómo que quedó trabada, la volví a la posición normal, la saqué, la volví a poner e intenté girar y hasta ahí todo normal, el problema comenzó con que no encendía ni el tablero, no funciona la bocina, ni el encendido eléctrico, ahora cuando pateo si, enciende todo(tablero, luces, bocina), cuando apago la moto, sea con la llave o con el switch de corte en el manubrio, vuelve a pasar lo mismo, es decir, coloco la llave, la giro y es como que no entra en contacto, hasta que pateo y ahí enciende todo, la batería es nueva, los fusibles no son, están impecables, no se que puede ser, revise los cables y están bien, no hay nada cortado, no conozco un mecánico de confianza acá en Formosa capital como para llevarla

Majacoc19

Cantidad de envíos : 2
Fecha de inscripción : 23/05/2022
Edad : 33
Localizacion : Formosa

Volver arriba Ir abajo

Problema encendido Empty Re: Problema encendido

Mensaje por capitanfrio Sáb Jun 04 2022, 08:20

Majacoc19 escribió:Hola, no se si no busqué bien pero no encontré algún tema como lo que me pasa, resulta que un día voy a comprar algo con la moto y al girar la llave, ésta no giró del todo, cómo que quedó trabada, la volví a la posición normal, la saqué, la volví a poner e intenté girar y hasta ahí todo normal, el problema comenzó con que no encendía ni el tablero, no funciona la bocina, ni el encendido eléctrico, ahora cuando pateo si, enciende todo(tablero, luces, bocina), cuando apago la moto, sea con la llave o con el switch de corte en el manubrio, vuelve a pasar lo mismo, es decir, coloco la llave, la giro y es como que no entra en contacto, hasta que pateo y ahí enciende todo, la batería es nueva, los fusibles no son, están impecables, no se que puede ser, revise los cables y están bien, no hay nada cortado, no conozco un mecánico de confianza acá en Formosa capital como para llevarla

Probaria cambiar el tambor completo, es lo mas probable por tu descripcion del problema... Saludos.

capitanfrio

Cantidad de envíos : 5
Fecha de inscripción : 30/04/2018
Edad : 62
Localizacion : Lomas de Zamora

Volver arriba Ir abajo

Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.