CLUB BAJAJ ARGENTINA
Auspiciantes

Auspiciantes
Auspiciantes
Estadísticas
Tenemos 27689 miembros registrados.
El último usuario registrado es Seba28.

Nuestros miembros han publicado un total de 537050 mensajes en 37198 argumentos.
Abril 2018
DomLunMarMiérJueVieSáb
1234567
891011121314
15161718192021
22232425262728
2930     

Calendario Calendario


sensor TPS

Página 2 de 2. Precedente  1, 2

Ir abajo

Re: sensor TPS

Mensaje por MITO 011 el Vie Ene 12 2018, 12:02

Pablito49 escribió:Tengo una Rouser 135 la cual, por lo que estuve leyendo estaría funcionando mal el tps, ya que le cuesta regular en frio y en caliente si la apago y vuelvo a encender se me va a 5000 vueltas, la consulta es regulación del tps o este estaría funcionando mal y se debería cambiar?

Gracias


Hacelo calibrar

_________________________________________________
Cuatro ruedas transportan mi cuerpo, pero solo dos llevan mi alma.
avatar
MITO 011

Cantidad de envíos : 3063
Fecha de inscripción : 15/09/2011
Edad : 56
Localizacion : SALTA

Volver arriba Ir abajo

Re: sensor TPS

Mensaje por Miche el Dom Ene 14 2018, 13:43

Pablito49 escribió:Tengo una Rouser 135 la cual, por lo que estuve leyendo estaría funcionando mal el tps, ya que le cuesta regular en frio y en caliente si la apago y vuelvo a encender se me va a 5000 vueltas, la consulta es regulación del tps o este estaría funcionando mal y se debería cambiar?

Gracias

te cuento aca no es e lugar de consulta sobre la 135 para eso vas a la parte de 135.... y lo qu ete sucede es el sensor de temperatura. el tps no tiene nada que ver. ya que hace un mapeo sobre la apretura de la mariposa. cambiale el sensor de temperatura ubicado sobre el cilindro abajo de la admision del carburador tapado por un capuchon gris.. lo deslizas y te vas a encontrar con el mismo.. necesias una llave de 8mm y una de 12mm. hace el cambio lo ajustas suave al tornillo de 8 cual lleva el cable. y probas. de paso al tornillo de aire del carburador lo cerras del todo y tenes dos tipos de regulacion.. con motor en caliente y en marcha se hace.. la primer regulacion son 3 vueltas y media. y si el ralenti te quedo alto o bajo lo regulas con el otro tornillo del lado derecho del carburador donde esta la mariposa de acelerador. la otra manera es cerrar el tornillo de aire y abrirlo media vielta de ahi ir abriendolo hasta sentir que el motor regula alto y parejo. vas a notar que no tiene as regulacion de ahi regulas el tornillo de ralenti bajando revoluciones.. pero recomiendo el primer paso de las 3 vueltas y media si no entendes de mecanica.. y el tps no lo toques. aunque para darle la regulacion correcta. necesitas un tester ponerlo en 20vc y pinchar el cable rosa, y el negro con amarillo. solo con la moto en contacto y el swich en ON y acelerador cerrado, debe dar 0,67volts y acelerador abierto a pleno 3,62 volts. (eso si sentis en alta tironeos) nada mas. good Luck
avatar
Miche

Cantidad de envíos : 90
Fecha de inscripción : 30/10/2014
Edad : 40
Localizacion : capital federal

Volver arriba Ir abajo

Re: sensor TPS

Mensaje por JimCrack el Mar Ene 16 2018, 14:37

Hola Pablito.
Se me ocurre que puedes hacer lo siguiente: desconecta el TPS, solo los cables no necesitas quitarlo y prueba la moto de esta manera y si vez que cambio bastante entonces puedes pensar que sea el TPS.
Pero esto seria para cuando andas en frio. Para lo que dices que si la prendes y se te va a 5000rpm, no creo que sea el TPS, mas bien creo que tengas que darle una buena limpieza al carburador y si no has cambiado el filtro de aire deberias hacerlo.
avatar
JimCrack

Cantidad de envíos : 58
Fecha de inscripción : 08/02/2012
Edad : 47
Localizacion : Colombia

Volver arriba Ir abajo

Re: sensor TPS

Mensaje por JimCrack el Mar Ene 16 2018, 14:42

Hola, Miche
Por favor me explicas que tiene que ver el sensor de temperatura con el problema de que tiene Pablito. Se me queda esta duda y por eso lo pregunto.
Gracias
avatar
JimCrack

Cantidad de envíos : 58
Fecha de inscripción : 08/02/2012
Edad : 47
Localizacion : Colombia

Volver arriba Ir abajo

Re: sensor TPS

Mensaje por Diegote666 el Mar Ene 16 2018, 17:47

La 135 tiene un sensor de temperatura que activa el cebador cuando el motor esta frio y cuando calienta lo suficiente quita el cebador, si esta funcionando mal activa el cebador cada vez que la encended este frio o caliente el motor. Se queda tipo 1 min y se quita el cebador. Puede ser eso.

Diegote666

Cantidad de envíos : 171
Fecha de inscripción : 18/04/2011
Edad : 35
Localizacion : Cap fed

Volver arriba Ir abajo

Re: sensor TPS

Mensaje por Miche el Mar Ene 16 2018, 20:01

JimCrack escribió:Hola, Miche
Por favor me explicas que tiene que ver el sensor de temperatura con el problema de que tiene Pablito. Se me queda esta duda y por eso lo pregunto.
Gracias
Hola Jim lee bien todo respecto a lo que fomenta sobre su 135 y entenderas. y abajo tuyo te respondieron por mi. saludos
avatar
Miche

Cantidad de envíos : 90
Fecha de inscripción : 30/10/2014
Edad : 40
Localizacion : capital federal

Volver arriba Ir abajo

Re: sensor TPS

Mensaje por ElTute el Miér Ene 17 2018, 06:30

BUTCH escribió:Hola Daniel, si tiene regulacion !! el TPS viene sujeto al cuerpo del carburador con 2 tornilos; de los cuales uno ajusta sobre un agujero convencional y el otro ajusta sobre una ranura en el cuerpo mismo del TPS que funciona como corredera para poder regular.
La manera de hacerlo no es muy dificil pero tenes que tener un tester para medir, ya que trabaja por pulsos electricos.
Esto se hace de la siguiente manera:
con el tester en escala 20 volt en corriente continua, tocas con el positivo el cable color rosado y con el negativo el de color negro/amarillo y con el acelerador completamente cerrado deberias tener una lectura de entre 0,7 y 0,8 volt !!
Luego con la conexion exactamente igual pero con el acelerador abierto a fondo deberias tener una lectura de entre 3,4 y 3,8 volt !!!
Si estas dentro de esos valores tu TPS está correctamente regulado, sinó alfojando un poquito ambos tornillos, haces variar la posicion del TPS hasta lograr el valor exacto.
Y listo, eso es todo !!
Un pequeño truco, los cables no dejan al descubierto el interior como para poder hacer la medicion; entonces podes "pinchar" los cables con un alfiler y conectas las pinzas del tester a los alfileres !!
Saludos !!

Como estas Butch? Me da la sensación que mi moto tiene poca potencia y tarda en subir de velocidad. Medí el voltaje del tps y me da valores no muy lejos de los deseados: 0,67V -3,66V. Decís que la esa poca diferencia influya en los síntomas de la moto? Gracias
avatar
ElTute

Cantidad de envíos : 152
Fecha de inscripción : 29/08/2012
Edad : 29
Localizacion : Buenos Aires

Volver arriba Ir abajo

Re: sensor TPS

Mensaje por JimCrack el Miér Ene 17 2018, 12:06

Hola muchachos veo que todos saben bastantico del tema.
Personalmente no sabia que la 135 venia con selenoide automatico para el encendido lo que ustedes llaman cebador aca lo llamamos choque, sabia que la 220 lo trae pero no la 135. Personalmente he tenido en marca pulsar la 200 Oil Cooled y ahora tengo una 200NS.

En cuanto al TPS, veo que los valores son como iguales, la mia vino con ese problema y la lleve a garantia y esta gente no sabe ni donde esta parada. Lo solucione yo mismo y el valor que puse en minima fue 0,70Voltios, probe varios pero en 0,70 fue donde mejor quedo. en alta quedo como en 3,6... o algo asi. El consumo me quedo excelente se me consume en carretera 4,5 litros en 170 km a una velocidad en promedio 100 a 107 Km/h.
con parrillero y un maletin de unos 15kilos.
Este bajo consumo se debe al TPS bien regulado.
No comento mas soluciones porque los compañeros aqui ya dieron muy buenas respuestas.
avatar
JimCrack

Cantidad de envíos : 58
Fecha de inscripción : 08/02/2012
Edad : 47
Localizacion : Colombia

Volver arriba Ir abajo

Re: sensor TPS

Mensaje por Miche el Miér Ene 17 2018, 15:59

JimCrack escribió:Hola muchachos veo que todos saben bastantico del tema.
Personalmente no sabia que la 135 venia con selenoide automatico para el encendido lo que ustedes llaman cebador aca lo llamamos choque, sabia que la 220 lo trae pero no la 135. Personalmente he tenido en marca pulsar la 200 Oil Cooled y ahora tengo una 200NS.

En cuanto al TPS, veo que los valores son como iguales, la mia vino con ese problema y la lleve a garantia y esta gente no sabe ni donde esta parada. Lo solucione yo mismo y el valor que puse en minima fue 0,70Voltios, probe varios pero en 0,70 fue donde mejor quedo. en alta quedo como en 3,6... o algo asi. El consumo me quedo excelente se me consume en carretera 4,5 litros en 170 km a una velocidad en promedio 100 a 107 Km/h.
con parrillero y un maletin de unos 15kilos.
Este bajo consumo se debe al TPS bien regulado.
No comento mas soluciones porque los compañeros aqui ya dieron muy buenas respuestas.
nunca es tarde para seguir describroendo cosas sea por demas o por uno mismo. abrazo!!
avatar
Miche

Cantidad de envíos : 90
Fecha de inscripción : 30/10/2014
Edad : 40
Localizacion : capital federal

Volver arriba Ir abajo

Re: sensor TPS

Mensaje por Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Página 2 de 2. Precedente  1, 2

Volver arriba


 
Permisos de este foro:
No puedes responder a temas en este foro.