CLUB BAJAJ ARGENTINA
Auspiciantes

Auspiciantes
Auspiciantes
Estadísticas
Tenemos 28750 miembros registrados.
El último usuario registrado es cianuro31

Nuestros miembros han publicado un total de 539626 mensajes en 37791 argumentos.
Septiembre 2018
DomLunMarMiérJueVieSáb
      1
2345678
9101112131415
16171819202122
23242526272829
30      

Calendario Calendario


moto no prende

Ir abajo

moto no prende

Mensaje por dario arrubla el Vie Feb 02 2018, 22:35

buenas noches a todos de antemano gracias por su atencion!

les cuento amigos tengo una pulsar 220s la cual repare el motor pero tengo el problema ahora que no me prende bien pareciera que faltara fuerza en la energia pero le compre bateria nueva y nada solo me prende una vez y luego si la apago no me prende mas si alguien me puede ayudar se lo agradecere humildemente.

saludos

dario arrubla

Cantidad de envíos : 3
Fecha de inscripción : 02/02/2018
Edad : 32
Localizacion : medellin

Volver arriba Ir abajo

Re: moto no prende

Mensaje por Toranzos el Sáb Feb 03 2018, 16:02

Pregunto:

Vos hiciste el motor o lo mandaste a un mecanico?
La luz de valvulas son correctas?
Hace algun ruido raro?
También le hiciste carburación o no?

Las preguntas son para descartar la parte electrica.

Toranzos

Cantidad de envíos : 309
Fecha de inscripción : 24/08/2017
Edad : 43
Localizacion : Los Polvorines

Volver arriba Ir abajo

Re: moto no prende

Mensaje por dario arrubla el Dom Feb 04 2018, 00:05

si yo mismo hice todo el trabajo compre batería ,bujías la carbure y las válvulas las calibre a ojo eso si .. la moto me prende y calienta pero pasadas unas dos o tres horas después no me prende mas.

gracias por tu atención y colaboración

saludos

dario arrubla

Cantidad de envíos : 3
Fecha de inscripción : 02/02/2018
Edad : 32
Localizacion : medellin

Volver arriba Ir abajo

Re: moto no prende

Mensaje por gustaveten el Dom Feb 04 2018, 23:47

nene! las valvulas no se ahustan a ojo!!!!! si o si tenes que usar galgas o delgas o como las llaman en centroamerica sondas, para admision maximo 0.05 fijate que en manual dice 0.03 y max 0.05 y en escape 0.08 maximo 010 te recomiendo que consigas un juego de sondas, deben ser metricas no suelen ser caras, aca en argentina estan mas o menos 200 pesos las mas baratas (actualmente 1 dolar es 20 pesos) con eso seguro lo solucionas, mira que las valvulas mal regladaste pueden quemar el asiento de valvulas y ahi si que la cagaste! contanos que hiciste con el carburador, que chiclers o espreas tiene, y las bujias si les hiciste algo a la luz de las mismas.
te vamos a ayudar en lo que podamos...
avatar
gustaveten

Cantidad de envíos : 588
Fecha de inscripción : 26/04/2012
Edad : 42
Localizacion : san justo (hospital de niños de San Justo)

https://www.facebook.com/gustavo.seta

Volver arriba Ir abajo

Re: moto no prende

Mensaje por Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Volver arriba


 
Permisos de este foro:
No puedes responder a temas en este foro.