CLUB BAJAJ ARGENTINA
Auspiciantes

Auspiciantes
Auspiciantes
Estadísticas
Tenemos 29143 miembros registrados.
El último usuario registrado es fuenton10

Nuestros miembros han publicado un total de 540664 mensajes en 37977 argumentos.
Noviembre 2018
DomLunMarMiérJueVieSáb
    123
45678910
11121314151617
18192021222324
252627282930 

Calendario Calendario


Ayuda Muerte Sistema Eléctrico en General

Ir abajo

Ayuda Muerte Sistema Eléctrico en General

Mensaje por pabloo el Jue Jun 21 2018, 10:20

Hola como estas?
Ayer intento arrancar la moto como todos los días, y al poner contacto prende el tablero y se apaga, intento dar arranque y se escucha una pequeña explosión y deja de andar toda la parte eléctrica, la batería es nueva compre la semana pasada, controle si tenia carga y estaba bien, me fije los fusibles y también están en buenas condiciones. Me pueden decir como seguir dunno , porque no tengo la menor idea de lo que puede ser. Gracias
avatar
pabloo

Cantidad de envíos : 6
Fecha de inscripción : 23/01/2015
Edad : 31
Localizacion : CORRIENTES

Volver arriba Ir abajo

Re: Ayuda Muerte Sistema Eléctrico en General

Mensaje por hernanescuder el Jue Jun 21 2018, 10:39

no tenes tension en ningun lado? si es asi arranca siguiendo el cable desde la bateria, mas si escuchaste una explosion, por ahi vas a ver la mancha del fogonaso
avatar
hernanescuder

Cantidad de envíos : 526
Fecha de inscripción : 14/07/2011
Edad : 39
Localizacion : Buenos Aires - Tristán Suárez

Volver arriba Ir abajo

Re: Ayuda Muerte Sistema Eléctrico en General

Mensaje por pabloo el Jue Jun 21 2018, 11:16

Hola Hernan, no, no tengo tensión en ninguna parte de la moto, esta muerta. y en realidad la explosión fue mínima, un pequeño pic y no funciono mas. Es por eso q, lo primero que mire fue los fusibles pero no es, realmente desconcertado. porque durante la mañana la moto andaba lo mas bien, este problema fue por la tarde.
avatar
pabloo

Cantidad de envíos : 6
Fecha de inscripción : 23/01/2015
Edad : 31
Localizacion : CORRIENTES

Volver arriba Ir abajo

Re: Ayuda Muerte Sistema Eléctrico en General

Mensaje por JimCrack el Miér Oct 24 2018, 12:49

Amigo te recomiendo que cojas el manual y con un tester comiences tomar medidas a ver si te llegan voltajes.
mira hay un fusible que esta debajo del asiento del conductor al lado derecho del ramal, es un fusible redondo no se ve buscalo, este fusible viene del suiche es decir cuando tienes la moto con suiche cerrado no da voltaje, pero cuando abres el suiche la moto hace pasar 12voltios para que quede lista para arrancar, si este fusible esta quemado no te lleva voltaje al motor de arranque, ni a la BCU, te recomiendo que lo mires, este fusible no es el mismo que esta al lado de la bateria, reviza tambien el relay puede que este dañado, tmpoco te prenderia la moto, si nos das mas pistas te podriamos ayudar mas.
avatar
JimCrack

Cantidad de envíos : 85
Fecha de inscripción : 08/02/2012
Edad : 47
Localizacion : Cali Colombia

Volver arriba Ir abajo

Re: Ayuda Muerte Sistema Eléctrico en General

Mensaje por Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.