CLUB BAJAJ ARGENTINA
en cada arranque el cebador se activa!!!!! 33vdwmr


Unirse al foro, es rápido y fácil

CLUB BAJAJ ARGENTINA
en cada arranque el cebador se activa!!!!! 33vdwmr
CLUB BAJAJ ARGENTINA
¿Quieres reaccionar a este mensaje? Regístrate en el foro con unos pocos clics o inicia sesión para continuar.
Estadísticas
Tenemos 33252 miembros registrados
El último usuario registrado es decanitocornejo

Nuestros miembros han publicado un total de 547086 mensajes en 39611 argumentos.
Junio 2021
DomLunMarMiérJueVieSáb
  12345
6789101112
13141516171819
20212223242526
27282930   

Calendario Calendario


en cada arranque el cebador se activa!!!!!

Ir abajo

en cada arranque el cebador se activa!!!!! Empty en cada arranque el cebador se activa!!!!!

Mensaje por firulay2011 Jue Ago 11 2011, 14:50

Hola chicos, en un post reciente comente q tuve problemas con las valvulas de la 220f, he aqui una consulta por si alguien sabe algo, desarme la moto, desconecte baterias y todos los cables c/ fichas que trae y las masa que posee 3, uno en el cuadro, en el motor y radiador de aceite, al armar quedo todo ok el motor pero con un detalle, antes a la ponia en marcha y se activaba el cebador luego de unos instantes (con mas frio duraba màs tiempo cebada) regulaba normal, ahora se ceba si o sì cada vez q la pongo en marcha estè fria o rrre caliente .. alguien sabe? Gracias , Abrazos..............
firulay2011
firulay2011

Cantidad de envíos : 146
Fecha de inscripción : 15/01/2011
Edad : 65
Localizacion : Saenz peña chaco

Volver arriba Ir abajo

en cada arranque el cebador se activa!!!!! Empty Re: en cada arranque el cebador se activa!!!!!

Mensaje por Gasolero Mar Ago 16 2011, 22:47

no tiene ningun cable que conecte al cebador con algun bulbo de temperatura?
Gasolero
Gasolero

Cantidad de envíos : 1453
Fecha de inscripción : 19/06/2010
Edad : 38
Localizacion : Buenos Aires - La Plata

Volver arriba Ir abajo

en cada arranque el cebador se activa!!!!! Empty Re: en cada arranque el cebador se activa!!!!!

Mensaje por eze3000 Miér Ago 17 2011, 09:33

a uno de los chicos le paso y en el service se la arreglaron, pero no se cual fue la solucion

eze3000

Cantidad de envíos : 383
Fecha de inscripción : 04/11/2010
Edad : 40
Localizacion : Buenos Aires - Capital Federal

Volver arriba Ir abajo

en cada arranque el cebador se activa!!!!! Empty Re: en cada arranque el cebador se activa!!!!!

Mensaje por Studio B Miér Ago 17 2011, 11:49

fijate que revisen el carburador. y que testeen todos los conectores...

_________________________________________________
en cada arranque el cebador se activa!!!!! 2099457190
Studio B
Studio B
ADMINISTRADOR

Cantidad de envíos : 4559
Fecha de inscripción : 12/09/2010
Edad : 48
Localizacion : Corrientes, CAPITAL

Volver arriba Ir abajo

en cada arranque el cebador se activa!!!!! Empty Re: en cada arranque el cebador se activa!!!!!

Mensaje por carlosjavier_166 Miér Jun 20 2012, 03:47

HOLAA TENGO EL MISMO PROBLEMAAA!!! QUE PUEDE SER???? SE ACTIVA CADA VEZ Q LA PRENDO FRIA O CALIENTE E SLO MISMO... X Q???? Q HACGO??

carlosjavier_166

Cantidad de envíos : 12
Fecha de inscripción : 20/09/2011
Edad : 33
Localizacion : Colonia Caroya - Cordoba

Volver arriba Ir abajo

en cada arranque el cebador se activa!!!!! Empty Re: en cada arranque el cebador se activa!!!!!

Mensaje por mauroavalos Dom Jun 24 2012, 00:32

Firulay y Carlos.... cuanto tiempo se le activa el cebador? osea cuantos segundos?

si son 10 segundos SIEMPRE que le dan arranque, entonces esta desconectado o quemada la ficha el sensor de temperatura....
mauroavalos
mauroavalos

Cantidad de envíos : 31
Fecha de inscripción : 15/09/2011
Edad : 30
Localizacion : Posadas Misiones Argentina

Volver arriba Ir abajo

en cada arranque el cebador se activa!!!!! Empty Re: en cada arranque el cebador se activa!!!!!

Mensaje por Colo Sáb Nov 17 2012, 01:25

miren lo que me pasó a mi..hola..ja..hace unos días salió una ruteada nocturna con un amigo hasta una ciudad cercana a mi pueblo, cuando nos disponíamos a volver tuve un problema porque se me paró la moto, le doy aranque y solo regulaba, cuando la aceleraba se paraba entonces ahí mismo nos pusimos a desmontar el carburador (supe por los síntomas que se había tapado el chicle de alta), saqué la cubeta y después de quitar una pequeña basura que estaba obstruyendo el chicle, volví a montar todo como estaba..en los días posteriores andaba todo de diez (151 km/h me marcó al otro día en una fondeada) excepto el cebador que se activaba cada vez que arrancaba la moto, estando el motor frío o caliente..hace cinco minutos que me pongo a revisar y resulta que una de las patitas de la ficha adosada a la termocupla que lo activa estaba doblada y por eso no funcionaba bien..una boludes como siempre hay que empezar por lo más choto que muchas veces es la respuesta más acertada...saludos a todos!!
Colo
Colo

Cantidad de envíos : 151
Fecha de inscripción : 21/11/2011
Edad : 33
Localizacion : La Consulta - San Carlos - Mendoza

Volver arriba Ir abajo

en cada arranque el cebador se activa!!!!! Empty Re: en cada arranque el cebador se activa!!!!!

Mensaje por bananero Sáb Nov 24 2012, 01:47

Yo tengo el mismo problema con la mia, asi venía de fábrica, lo que hice fue desconectar el cebador (la espiga verde que está en el carburador) mientras le encuentro solución, porque caliente se acelera demasiado al arrancar, he pensado que quizá podria ser el sensor (ese que va en el block del motor de tuerca dorada). De momento la moto arranca bien en la mañana, eso si, que aqui en Guatemala no hace mucho frio.

bananero

Cantidad de envíos : 154
Fecha de inscripción : 24/11/2012
Edad : 31
Localizacion : Guatemala

Volver arriba Ir abajo

en cada arranque el cebador se activa!!!!! Empty Re: en cada arranque el cebador se activa!!!!!

Mensaje por gonobm Vie Dic 07 2012, 00:26

hola a a todos yo tengo la misma falla desde hace unos dias, en frio ceba normal, en caliente al prenderla se pasa de las 5000rpm, eso pasa cada vez q le doy ensendido en caliente es algo muy fastidioso, alguno sabe si es el termostato?? tengo una 135
gracias a todos.
gonobm
gonobm

Cantidad de envíos : 17
Fecha de inscripción : 06/12/2012
Edad : 31
Localizacion : cordoba, argentina

Volver arriba Ir abajo

en cada arranque el cebador se activa!!!!! Empty Re: en cada arranque el cebador se activa!!!!!

Mensaje por bananero Dom Dic 16 2012, 14:58

Amigo yo tenia el mismo problema pero con la Pulsar 220, resultó ser el sensor de temperatura que va en el motor. Al sacarlo me di cuenta que lo habían conectado mal, asi que compre uno nuevo y lo puse. Ahora todo anda normal. En la 135 no se donde se encuentra el sensor, pero supongo que ha de ser lo mismo

bananero

Cantidad de envíos : 154
Fecha de inscripción : 24/11/2012
Edad : 31
Localizacion : Guatemala

Volver arriba Ir abajo

en cada arranque el cebador se activa!!!!! Empty Re: en cada arranque el cebador se activa!!!!!

Mensaje por ALVAREZALVAREZ Sáb Jun 22 2013, 01:01

se calibra el ps del carburador con un tester, en el manual de taller lo especifica y explica como tomar las alimentaciones de sus tres cables. el ps lleva una posicion dada por un valor en volt. gracias
ALVAREZALVAREZ
ALVAREZALVAREZ

Cantidad de envíos : 24
Fecha de inscripción : 29/11/2011
Edad : 41
Localizacion : Lomas de Zamora

Volver arriba Ir abajo

en cada arranque el cebador se activa!!!!! Empty Re: en cada arranque el cebador se activa!!!!!

Mensaje por Hernando Ramon Veuthey Sáb Feb 16 2019, 11:23

firulay2011 escribió:Hola chicos, en un post reciente comente q tuve problemas con las valvulas de la 220f, he aqui una consulta por si alguien sabe algo, desarme la moto, desconecte baterias y todos los cables c/ fichas que trae y las masa que posee 3, uno en el cuadro, en el motor y radiador de aceite, al armar quedo todo ok el motor pero con un detalle,  antes a la ponia en marcha y se activaba el cebador luego de unos instantes (con mas frio duraba màs tiempo cebada) regulaba normal, ahora se ceba si o sì cada vez q la pongo en marcha estè fria o rrre caliente .. alguien sabe? Gracias , Abrazos..............

Hola el control sobre el cebador lo tiene el cedi segun la señal que envie el sensor de temperatura saludos

Hernando Ramon Veuthey

Cantidad de envíos : 7
Fecha de inscripción : 12/02/2019
Edad : 60
Localizacion : Machagai Chaco

Volver arriba Ir abajo

en cada arranque el cebador se activa!!!!! Empty Re: en cada arranque el cebador se activa!!!!!

Mensaje por Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.