CLUB BAJAJ ARGENTINA
ESTATOR DE 200NS 33vdwmr
Auspiciantes
Estadísticas
Tenemos 32308 miembros registrados
El último usuario registrado es Diego2005510

Nuestros miembros han publicado un total de 545671 mensajes en 39269 argumentos.
Junio 2020
DomLunMarMiérJueVieSáb
 123456
78910111213
14151617181920
21222324252627
282930    

Calendario Calendario


ESTATOR DE 200NS

Ir abajo

ESTATOR DE 200NS Empty ESTATOR DE 200NS

Mensaje por jonysoft el Mar Nov 17 2015, 20:59

Bueno abro este tema ya que leí por todos lados que tienen problemas con el bendito ESTATOR/alternador...

Quería que publiquen donde lo consiguieron o si adaptaron de otra moto o hicieron bobinar ya que leí que a algunos le funcionó y a otros no, pero nada seguro.. Ayuda.!

jonysoft

Cantidad de envíos : 19
Fecha de inscripción : 04/09/2015
Edad : 24
Localizacion : Jujuy

Volver arriba Ir abajo

ESTATOR DE 200NS Empty Re: ESTATOR DE 200NS

Mensaje por stragetrix el Vie Ene 15 2016, 19:36

Hace un año queme el alternador. La solucion fue bobinar de nuevo, lo realice en un taller aquí en mendoza y hasta ahora no mas problemas.
stragetrix
stragetrix

Cantidad de envíos : 21
Fecha de inscripción : 27/01/2015
Edad : 30
Localizacion : San Martin , Mendoza , Argentina

Volver arriba Ir abajo

ESTATOR DE 200NS Empty Re: ESTATOR DE 200NS

Mensaje por mat_mas el Vie Ene 15 2016, 20:37

X lo visto fue la primer tanda ?. No he escuchado ahora problemas eléctricos en el ns ...

mat_mas

Cantidad de envíos : 2630
Fecha de inscripción : 20/05/2012
Edad : 44
Localizacion : dontorcuato

Volver arriba Ir abajo

ESTATOR DE 200NS Empty Re: ESTATOR DE 200NS

Mensaje por Telbeque el Lun Abr 04 2016, 16:06

Para ver si es solamente la primera tanda va a tener que pasar un tiempo ya que los problemas en general comenzaron después de los 10000 Km. Porque supongo que el estator debe seguir siendo el mismo. Saludos

Telbeque

Cantidad de envíos : 95
Fecha de inscripción : 10/03/2012
Edad : 59
Localizacion : Berisso

Volver arriba Ir abajo

ESTATOR DE 200NS Empty Re: ESTATOR DE 200NS

Mensaje por anoia el Miér Mayo 20 2020, 17:57

Buen dia gente,

Mi NS 200 comenzo hoy con un sumbido y se prende la luz de la bateria. Testeado el curcuito me encuentro que con la moto en marcha la bateria baja su voltaje y la bocina parece casi muerta, si la moto no esta en marcha la bocina suena normal. La carga es muy pobre, pero el punto es que si desenchufo la ficha del estator al regulador de voltaje deja de hacer el sumbido y al volver a conectar la ficha hace un chisporroteo y vuelve el sumbido. No se si dejo de funcionar el regulador o el estator. Alqguien sabe algo??
Ademas, si me dicen como abrir tema nuevo en foro porque voy a mensajes y solo me deja crear mensajes privados

anoia

Cantidad de envíos : 1
Fecha de inscripción : 31/10/2018
Edad : 49
Localizacion : temperley

Volver arriba Ir abajo

ESTATOR DE 200NS Empty Re: ESTATOR DE 200NS

Mensaje por Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Volver arriba


 
Permisos de este foro:
No puedes responder a temas en este foro.