CLUB BAJAJ ARGENTINA
Mi 200NS se "muere" en 6ta... (novato) 33vdwmr


Unirse al foro, es rápido y fácil

CLUB BAJAJ ARGENTINA
Mi 200NS se "muere" en 6ta... (novato) 33vdwmr
CLUB BAJAJ ARGENTINA
¿Quieres reaccionar a este mensaje? Regístrate en el foro con unos pocos clics o inicia sesión para continuar.
Estadísticas
Tenemos 33748 miembros registrados
El último usuario registrado es ivangallardo

Nuestros miembros han publicado un total de 547665 mensajes en 39795 argumentos.
Diciembre 2021
DomLunMarMiérJueVieSáb
   1234
567891011
12131415161718
19202122232425
262728293031 

Calendario Calendario


Mi 200NS se "muere" en 6ta... (novato)

+4
dermi
MITO 011
mat_mas
Fede200NS
8 participantes

Ir abajo

Mi 200NS se "muere" en 6ta... (novato) Empty Mi 200NS se "muere" en 6ta... (novato)

Mensaje por Fede200NS Jue Ene 14 2016, 14:48

Hola chicos, les dejo una consulta, espero me puedan ayudar...
Mi 200NS tiene 2500 km, la lleve al service KTM de Tucuman, cuando la retire note la mejoria en baja, mucha mas reaccion, pero en la 6ta, la moto muere en 110 km/h, velocidad final...
No logre mas que eso, la lleve de nuevo y me dijeron que la moto estaba bien, que la 6ta es un tipo de "sobremarcha" o velocidad crucero... me ayudan?? Lei que tendria que dar 135- 140 km/h... Saludos...

Fede200NS

Cantidad de envíos : 8
Fecha de inscripción : 12/12/2015
Edad : 31
Localizacion : Tucuman

Volver arriba Ir abajo

Mi 200NS se "muere" en 6ta... (novato) Empty Re: Mi 200NS se "muere" en 6ta... (novato)

Mensaje por mat_mas Jue Ene 14 2016, 15:17

Llevala a otro service..... En 6ta tiene que dar 135 mínimo

mat_mas

Cantidad de envíos : 2630
Fecha de inscripción : 20/05/2012
Edad : 46
Localizacion : dontorcuato

Volver arriba Ir abajo

Mi 200NS se "muere" en 6ta... (novato) Empty Re: Mi 200NS se "muere" en 6ta... (novato)

Mensaje por MITO 011 Jue Ene 14 2016, 16:18

Si, ademas fijate si levanta las 9000 rpm que deberia levantar y si los levanta el problema esta en el velocimetro, en esas revol. deberia andar en los 140.

_________________________________________________
Cuatro ruedas transportan mi cuerpo, pero solo dos llevan mi alma.
MITO 011
MITO 011

Cantidad de envíos : 4356
Fecha de inscripción : 15/09/2011
Edad : 59
Localizacion : SALTA

Volver arriba Ir abajo

Mi 200NS se "muere" en 6ta... (novato) Empty Re: Mi 200NS se "muere" en 6ta... (novato)

Mensaje por Fede200NS Jue Ene 14 2016, 21:04

mat_mas... el service de ktm es lo mejor aqui en Tucuman, no conozco un lugar mejor para mi moto... si alguien sabe de alguno mejor me puede decir??
MITO 011: Mi moto si levanta las 9000 rpm... cual seria el problema en el velocimetro?? Me orientas por favor???
Gracias por contestar! Saludos...

Fede200NS

Cantidad de envíos : 8
Fecha de inscripción : 12/12/2015
Edad : 31
Localizacion : Tucuman

Volver arriba Ir abajo

Mi 200NS se "muere" en 6ta... (novato) Empty Re: Mi 200NS se "muere" en 6ta... (novato)

Mensaje por dermi Vie Ene 15 2016, 10:27

Que esté patinando el embrague ??, quizas lo regularon y lo dejaron tirando
dermi
dermi

Cantidad de envíos : 1413
Fecha de inscripción : 07/07/2010
Edad : 45
Localizacion : Rosario

Volver arriba Ir abajo

Mi 200NS se "muere" en 6ta... (novato) Empty Re: Mi 200NS se "muere" en 6ta... (novato)

Mensaje por MITO 011 Vie Ene 15 2016, 16:28

Te fijaste si pones la 6º? capaz que pensas que trae 5 marchas solamente jeje, puede pasar.

_________________________________________________
Cuatro ruedas transportan mi cuerpo, pero solo dos llevan mi alma.
MITO 011
MITO 011

Cantidad de envíos : 4356
Fecha de inscripción : 15/09/2011
Edad : 59
Localizacion : SALTA

Volver arriba Ir abajo

Mi 200NS se "muere" en 6ta... (novato) Empty Re: Mi 200NS se "muere" en 6ta... (novato)

Mensaje por Fede200NS Vie Ene 15 2016, 21:12

dermi: el embrague esta perfecto...
MITO_011: Es mi primera rouser... no mi primera moto, y conozco bien la descripcion tecnica de la NS... si posteo que en la 6ta se "muere" es porque si pongo 6ta...

Fede200NS

Cantidad de envíos : 8
Fecha de inscripción : 12/12/2015
Edad : 31
Localizacion : Tucuman

Volver arriba Ir abajo

Mi 200NS se "muere" en 6ta... (novato) Empty Re: Mi 200NS se "muere" en 6ta... (novato)

Mensaje por Costaj Mar Ene 26 2016, 11:25

Ya pasaron unos dias, pudiste ver algo mas? Leyendo los mensajes veo que las vueltas del motos parece que van bien, no sera el velocimetro descalibrado marcando de menos esos 20 km\h aprox que faltan? A mi me paso algo parecido en un auto hace mucho y use un gps aunque hasta que se me ocurrio renegue bastante!! jaja
Costaj
Costaj

Cantidad de envíos : 65
Fecha de inscripción : 03/11/2015
Edad : 45
Localizacion : CABA

Volver arriba Ir abajo

Mi 200NS se "muere" en 6ta... (novato) Empty Re: Mi 200NS se "muere" en 6ta... (novato)

Mensaje por Fede200NS Mar Ene 26 2016, 20:46

Costaj: Hola viejo, ya la probe de nuevo y de a poco fue dando mas velocidad... la hice llegar a 136 km/h... pero sigo si entender porque no daba antes...

Fede200NS

Cantidad de envíos : 8
Fecha de inscripción : 12/12/2015
Edad : 31
Localizacion : Tucuman

Volver arriba Ir abajo

Mi 200NS se "muere" en 6ta... (novato) Empty Re: Mi 200NS se "muere" en 6ta... (novato)

Mensaje por Fede200NS Jue Ene 28 2016, 15:49

Costaj: Hola viejo, ya la probe de nuevo y de a poco fue dando mas velocidad... la hice llegar a 136 km/h... pero sigo si entender porque no daba antes...

Fede200NS

Cantidad de envíos : 8
Fecha de inscripción : 12/12/2015
Edad : 31
Localizacion : Tucuman

Volver arriba Ir abajo

Mi 200NS se "muere" en 6ta... (novato) Empty Re: Mi 200NS se "muere" en 6ta... (novato)

Mensaje por Pipix Dom Abr 03 2016, 17:58

Hola chicos.. Ami me pasa lo mismo, en 5ta creo qe tira bien, llega a 120 kmph, pongo 6ta y qeda ahi.. No tiene fuerza en 6ta, apenas un vientito y empieza a bajar la velocidad. tiene 510 kmts la moto, solo una vez llego a 135 kmph pero muuuuy exigida.. Y eh notado qe en altas revoluciones, osea, entre 9500 y 10500 tironea un poco en TODAS las marchas. No se xqe!, y no pasa de 120, 125 kmph. Alguien me ayuda??,gracias.

Pipix

Cantidad de envíos : 12
Fecha de inscripción : 28/02/2016
Edad : 27
Localizacion : cordoba

Volver arriba Ir abajo

Mi 200NS se "muere" en 6ta... (novato) Empty Re: Mi 200NS se "muere" en 6ta... (novato)

Mensaje por DON LEONE Dom Abr 03 2016, 19:08

MIRA A MI ME ENTREGARON LA NS EL 30 Y TENGO DE VUELTA HASTA MI CASA UN TIRON DE AUTOPISTA Y ME DIO 143 RECIEN SACADA DE LA AGENCIA MIDO 1,90 Y PESO 110 KG OBVIO ME TIRE EN EL TANQUE CALCULO QUE CUANDO SE ABLANDE DARA UNOS 5 KM MAS...
DON LEONE
DON LEONE

Cantidad de envíos : 163
Fecha de inscripción : 02/03/2016
Edad : 46
Localizacion : Godoy Cruz- Mendoza

Volver arriba Ir abajo

Mi 200NS se "muere" en 6ta... (novato) Empty Re: Mi 200NS se "muere" en 6ta... (novato)

Mensaje por FENWENG Lun Jun 13 2016, 14:26

Que tal?.... Yo tengo el mismo probelma, mi ns a los 7 meses ya despegada (con 8000 km aprox.), andaba con pasajero a 146 km/h, y sin pasajero lo mas que se logro fue 150 forzada, pero los alcanzo, y ahora que ya tiene 25000 km, no anda a mas de 128 km/h, me pasa lo mismo, antes en 6 halaba, subia de revoluciones, ahora no en 5 apenas logra llegar a los 128 km/h y a 10000 rpm, le doy cambio a 6a y de una se baja de revoluciones y de velocidad y en 6a, por mas que le doy candela no pasa de 8500 rpm y los mismos 125 - 128 km/h.

Si alguien a logrado solucionar les agradezco...

FENWENG

Cantidad de envíos : 9
Fecha de inscripción : 12/06/2016
Edad : 39
Localizacion : fenweng@hotmail.com

Volver arriba Ir abajo

Mi 200NS se "muere" en 6ta... (novato) Empty Re: Mi 200NS se "muere" en 6ta... (novato)

Mensaje por Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.