CLUB BAJAJ ARGENTINA
Consulta sobre carburacion. 33vdwmr


Unirse al foro, es rápido y fácil

CLUB BAJAJ ARGENTINA
Consulta sobre carburacion. 33vdwmr
CLUB BAJAJ ARGENTINA
¿Quieres reaccionar a este mensaje? Regístrate en el foro con unos pocos clics o inicia sesión para continuar.
Estadísticas
Tenemos 33748 miembros registrados
El último usuario registrado es ivangallardo

Nuestros miembros han publicado un total de 547665 mensajes en 39795 argumentos.
Diciembre 2021
DomLunMarMiérJueVieSáb
   1234
567891011
12131415161718
19202122232425
262728293031 

Calendario Calendario


Consulta sobre carburacion.

+6
MITO 011
Costaj
LittleLS
mcors405
Shoxstore
Nestum
10 participantes

Ir abajo

Consulta sobre carburacion. Empty Consulta sobre carburacion.

Mensaje por Nestum Lun Feb 01 2016, 11:33

Buenas gente!! les quería consultar sobre el tema de carburación o mas que nada por la falla archireconocida que tiene la 200NS.

Bueno el tema es así, el sábado me dispuse de una buena vez q desarma la moto y hacerle las famosas modificaciones que le hacen a la 200ns (Subir la aguja y poner el chicler de 120). Comento que antes de hacer esto, la moto andaba PERFECTO sin ningún tipo de falla no tenia tironeos, llegaba a 151 km/h de final y nunca 1 solo problema.

En fin desarme todo, le subí la aguja la configuración que use fue la de usar la misma arandela que viene y la deje así (Ceguer, arandela y tapón de plástico en ese orden desde arriba para abajo), le cambie el chicler (original de 115) por uno de 120 y de paso ya que estaba le regule las valvulas (0.5a admision, 0.8 escape). No toque el TPS porque como venia andando bien dije mejor no lo toco.... le regule la entrada de aire y había quedado lindo, en vació un violín. Salgo a probar.......mal para atrás....tironeaba que daba miedo toque mil veces el tornillo de mezcla, probe para un lado y para el otro guazo para ver si seguía y lo mismo........falla a lo pavote entre 4.500rpm y 7.000rpm...

Bueno ya cansado del problema lo deje ahí y no le di bola me volví como pude a casa por la autopista puteando y bueh ahí la deje en el garage. El domingo me levanto temprano para ver si algo habia quedado mal.....revise todo lo mismo y nada....todo perfecto, pero esta vez revise el tps (que estaba perfecto en los valores como corresponde).

En fin ya se me quemaron los libros, revise todo de todo, las bobinas a ver si se había desconectado alguna, saque las bujías y están café con leche, cables, todo perfecto pero falla a lo loco.....no la puedo llevar regulando y para mi anda mucho menos obviamente.....ya no se que puede llegar a ser.....alguien que me pueda dar una mano?.



Salutes y muchas gracias!
Nestum
Nestum

Cantidad de envíos : 62
Fecha de inscripción : 01/04/2015
Edad : 35
Localizacion : Capital Federal

Volver arriba Ir abajo

Consulta sobre carburacion. Empty Re: Consulta sobre carburacion.

Mensaje por Shoxstore Lun Feb 01 2016, 11:49

Consulta. Si la moto andaba PERFECTO, para que la desarmaste y modificaste? La mia desde 0, nunca tuve un problema de tironeo. Asi que ni en pedo la toco...
Igualmente no puedo ayudarte mucho, el de baja lo cerras y de ahi 3,5 vueltas.
El ralenti en 1500RPM. No tocaste filtro de aire por las dudas, quizas quedo tapada la descarga...
Shoxstore
Shoxstore

Cantidad de envíos : 429
Fecha de inscripción : 27/09/2014
Edad : 33
Localizacion : Acá,,

Volver arriba Ir abajo

Consulta sobre carburacion. Empty Re: Consulta sobre carburacion.

Mensaje por Nestum Lun Feb 01 2016, 12:21

Si ya se....hoy ya estoy arrepentido....pero la toque porque todos dicen que con esas modificaciones andan mas y acelera mas parejo bla bla bla.

Me parece que hoy la vuelvo a dejar como estaba y listo ojala que no se haya descajetado algo mas.....pero vamos a ver q pasa.
Nestum
Nestum

Cantidad de envíos : 62
Fecha de inscripción : 01/04/2015
Edad : 35
Localizacion : Capital Federal

Volver arriba Ir abajo

Consulta sobre carburacion. Empty Re: Consulta sobre carburacion.

Mensaje por mcors405 Mar Feb 02 2016, 21:38

Nestum escribió:Buenas gente!! les quería consultar sobre el tema de carburación o mas que nada por la falla archireconocida que tiene la 200NS.

Bueno el tema es así, el sábado me dispuse de una buena vez q desarma la moto y hacerle las famosas modificaciones que le hacen a la 200ns (Subir la aguja y poner el chicler de 120). Comento que antes de hacer esto, la moto andaba PERFECTO sin ningún tipo de falla no tenia tironeos, llegaba a 151 km/h de final y nunca 1 solo problema.

En fin desarme todo, le subí la aguja la configuración que use fue la de usar la misma arandela que viene y la deje así (Ceguer, arandela y tapón de plástico en ese orden desde arriba para abajo), le cambie el chicler (original de 115) por uno de 120 y de paso ya que estaba le regule las valvulas (0.5a admision, 0.8 escape). No toque el TPS porque como venia andando bien dije mejor no lo toco.... le regule la entrada de aire y había quedado lindo, en vació un violín. Salgo a probar.......mal para atrás....tironeaba que daba miedo toque mil veces el tornillo de mezcla, probe para un lado y para el otro guazo para ver si seguía y lo mismo........falla a lo pavote entre 4.500rpm y 7.000rpm...

Bueno ya cansado del problema lo deje ahí y no le di bola me volví como pude a casa por la autopista puteando y bueh ahí la deje en el garage. El domingo me levanto temprano para ver si algo habia quedado mal.....revise todo lo mismo y nada....todo perfecto, pero esta vez revise el tps (que estaba perfecto en los valores como corresponde).

En fin ya se me quemaron los libros, revise todo de todo, las bobinas a ver si se había desconectado alguna, saque las bujías y están café con leche, cables, todo perfecto pero falla a lo loco.....no la puedo llevar regulando y para mi anda mucho menos obviamente.....ya no se que puede llegar a ser.....alguien que me pueda dar una mano?.



Salutes y muchas gracias!

hola capo, deja el chicler de 120 y baja la aguja a como estaba original. y sali a probarla, a mi me paso lo mismo por eso te digo. despues comentame Saludos

mcors405

Cantidad de envíos : 34
Fecha de inscripción : 24/09/2014
Edad : 31
Localizacion : La pampa

Volver arriba Ir abajo

Consulta sobre carburacion. Empty Re: Consulta sobre carburacion.

Mensaje por LittleLS Vie Feb 05 2016, 08:46

Seguro armaste algo mal, alguna manguera o ficha mal puesta. La mia parece una moto a inyeccion con la configuracion de darle vuelta la arandela y chicler 117. Es un violin.
LittleLS
LittleLS

Cantidad de envíos : 335
Fecha de inscripción : 08/08/2011
Edad : 37
Localizacion : Paraná, Entre Ríos, Argentina

Volver arriba Ir abajo

Consulta sobre carburacion. Empty Re: Consulta sobre carburacion.

Mensaje por Costaj Lun Feb 08 2016, 18:37

la probaste acelerador a fondo? Osea arribas de las rpm de falla? Si asi amda bien el problema es en intermedia y el de 120 lo dejas. Mas bien parece un tema de la correccion de la aguja. Yo la aguja no la toque y anda mas que bien!
Costaj
Costaj

Cantidad de envíos : 65
Fecha de inscripción : 03/11/2015
Edad : 45
Localizacion : CABA

Volver arriba Ir abajo

Consulta sobre carburacion. Empty Re: Consulta sobre carburacion.

Mensaje por MITO 011 Lun Feb 08 2016, 18:58

Parece que son muchos los que nunca escucharon "lo que anda no se toca", una vez que metiste mano pueden ser tantas cosas que es medio dificil opinar.

_________________________________________________
Cuatro ruedas transportan mi cuerpo, pero solo dos llevan mi alma.
MITO 011
MITO 011

Cantidad de envíos : 4356
Fecha de inscripción : 15/09/2011
Edad : 59
Localizacion : SALTA

Volver arriba Ir abajo

Consulta sobre carburacion. Empty Re: Consulta sobre carburacion.

Mensaje por mat_mas Lun Feb 08 2016, 20:03

MITO 011 escribió:Parece que son muchos los que nunca escucharon "lo que anda no se toca", una vez que metiste mano pueden ser tantas cosas que es medio dificil opinar.


Tal cual !!!

mat_mas

Cantidad de envíos : 2630
Fecha de inscripción : 20/05/2012
Edad : 46
Localizacion : dontorcuato

Volver arriba Ir abajo

Consulta sobre carburacion. Empty Re: Consulta sobre carburacion.

Mensaje por SACRO Lun Feb 08 2016, 22:49

Nestum escribió:Buenas gente!! les quería consultar sobre el tema de carburación o mas que nada por la falla archireconocida que tiene la 200NS.

Bueno el tema es así, el sábado me dispuse de una buena vez q desarma la moto y hacerle las famosas modificaciones que le hacen a la 200ns (Subir la aguja y poner el chicler de 120). Comento que antes de hacer esto, la moto andaba PERFECTO sin ningún tipo de falla no tenia tironeos, llegaba a 151 km/h de final y nunca 1 solo problema.

En fin desarme todo, le subí la aguja la configuración que use fue la de usar la misma arandela que viene y la deje así (Ceguer, arandela y tapón de plástico en ese orden desde arriba para abajo), le cambie el chicler (original de 115) por uno de 120 y de paso ya que estaba le regule las valvulas (0.5a admision, 0.8 escape). No toque el TPS porque como venia andando bien dije mejor no lo toco.... le regule la entrada de aire y había quedado lindo, en vació un violín. Salgo a probar.......mal para atrás....tironeaba que daba miedo toque mil veces el tornillo de mezcla, probe para un lado y para el otro guazo para ver si seguía y lo mismo........falla a lo pavote entre 4.500rpm y 7.000rpm...

Bueno ya cansado del problema lo deje ahí y no le di bola me volví como pude a casa por la autopista puteando y bueh ahí la deje en el garage. El domingo me levanto temprano para ver si algo habia quedado mal.....revise todo lo mismo y nada....todo perfecto, pero esta vez revise el tps (que estaba perfecto en los valores como corresponde).

En fin ya se me quemaron los libros, revise todo de todo, las bobinas a ver si se había desconectado alguna, saque las bujías y están café con leche, cables, todo perfecto pero falla a lo loco.....no la puedo llevar regulando y para mi anda mucho menos obviamente.....ya no se que puede llegar a ser.....alguien que me pueda dar una mano?.



Salutes y muchas gracias!

Si la moto no tironea y ademas llegas a una Velocidad Final de 151 KM/H a que cambiarle el Chicler y Subir la aguja, osea cuanta mas pensas que le vas a sacar al motor recontra exprimido???
La gente que esta modificando el tema del Chicler y la aguja es por un tema de que la moto viene mal carburada desde la agencia y la gran mayoría lo solucionan asi.
Me parece un despropósito sin tener realmente un problema, tratar de aplicar una solucion para una falla inexistente en tu caso.
En tu caso verificaria el TPS y si con eso no das al clavo dejaría todo de la manera en que la moto venia de fabrica la cual no presentaba falla alguna.


SACRO

Cantidad de envíos : 275
Fecha de inscripción : 14/07/2015
Edad : 38
Localizacion : AMBA OESTE

Volver arriba Ir abajo

Consulta sobre carburacion. Empty Re: Consulta sobre carburacion.

Mensaje por Costaj Mar Feb 09 2016, 00:42

No te arrepientas, si algo quedo mal ya lo vas a encontrar y sera un aprendizaje. Hay que saber disfrutar de renegar con los fierros cuando los toca uno. No estoy de acuerdo con lo que anda no se toca, esta bueno querer mas y tener ambicion de mejorar lo que anda bien para que ande mejor!

Yo a los 500 km le hice todos los cambios a la mia sin siquiera sentir la falla una sola vez y hoy anda barbaro a la par con un amigo y su duke hasta que de arriba ya no me aggarra!

Espero lo soluciones pronto y si te puedo ayudar avisa nomas.
Costaj
Costaj

Cantidad de envíos : 65
Fecha de inscripción : 03/11/2015
Edad : 45
Localizacion : CABA

Volver arriba Ir abajo

Consulta sobre carburacion. Empty Re: Consulta sobre carburacion.

Mensaje por hao_under Mar Feb 09 2016, 19:48

Yo no la hubiera tocado si andaba bien, osea es como sacarse un riñón por que a mi vecino lo tuvieron que operar.... jaja
Déjalo como estaba antes que llegaba a una buena velocidad inclusive.

hao_under

Cantidad de envíos : 383
Fecha de inscripción : 09/02/2016
Edad : 34
Localizacion : lanus

Volver arriba Ir abajo

Consulta sobre carburacion. Empty Re: Consulta sobre carburacion.

Mensaje por betterspine Lun Feb 15 2016, 18:14

Nestum escribió:Buenas gente!! les quería consultar sobre el tema de carburación o mas que nada por la falla archireconocida que tiene la 200NS.

Bueno el tema es así, el sábado me dispuse de una buena vez q desarma la moto y hacerle las famosas modificaciones que le hacen a la 200ns (Subir la aguja y poner el chicler de 120). Comento que antes de hacer esto, la moto andaba PERFECTO sin ningún tipo de falla no tenia tironeos, llegaba a 151 km/h de final y nunca 1 solo problema.

En fin desarme todo, le subí la aguja la configuración que use fue la de usar la misma arandela que viene y la deje así (Ceguer, arandela y tapón de plástico en ese orden desde arriba para abajo), le cambie el chicler (original de 115) por uno de 120 y de paso ya que estaba le regule las valvulas (0.5a admision, 0.8 escape). No toque el TPS porque como venia andando bien dije mejor no lo toco.... le regule la entrada de aire y había quedado lindo, en vació un violín. Salgo a probar.......mal para atrás....tironeaba que daba miedo toque mil veces el tornillo de mezcla, probe para un lado y para el otro guazo para ver si seguía y lo mismo........falla a lo pavote entre 4.500rpm y 7.000rpm...

Bueno ya cansado del problema lo deje ahí y no le di bola me volví como pude a casa por la autopista puteando y bueh ahí la deje en el garage. El domingo me levanto temprano para ver si algo habia quedado mal.....revise todo lo mismo y nada....todo perfecto, pero esta vez revise el tps (que estaba perfecto en los valores como corresponde).

En fin ya se me quemaron los libros, revise todo de todo, las bobinas a ver si se había desconectado alguna, saque las bujías y están café con leche, cables, todo perfecto pero falla a lo loco.....no la puedo llevar regulando y para mi anda mucho menos obviamente.....ya no se que puede llegar a ser.....alguien que me pueda dar una mano?.



Salutes y muchas gracias!

Me paso lo mismo amigo.... yo creo que pasa demasiada nafta de golpe y se vacia la cuba.... (habria que ver el nivel del flotante) por eso los tironeos cuando la fondeas. Se queda sin nafta... Yo puse un 117 y subi la aguja ademas de regular el TPS que estaba pal´orto.....
Ahora voy a probar de dejar la aguja donde estaba y probar con un 120 tambien... Esto es prueba y error y a mi tambien me encanta meterle mano a la moto como a muchos. Son gustos, en fin....

betterspine

Cantidad de envíos : 17
Fecha de inscripción : 01/08/2015
Edad : 49
Localizacion : Corrientes, Argentina

Volver arriba Ir abajo

Consulta sobre carburacion. Empty Re: Consulta sobre carburacion.

Mensaje por Nestum Vie Feb 26 2016, 10:29

Gente muchas gracias por los msjs!!, al final no fue culpa mía jajaja.

Resulta (y quien carajo se iba a dar cuenta) el cacho que me vendió el fucking chicler decía 120.....pero resulta que cuando lo vi desde arriba (lo saque para verlo era mas chico que el de 115 que tenia puesto antes), asique imagínense que debería ser un 107 o algo así....

En fin le puse el chicler original y todo de 10. No contento con eso me compre unos calisuares para no repetir el mismo problema y le pase el calisuar de 120 y anda como los dioses.....

Muchas gracias a todos por la mano!! Al final era culpa del maldito chicler que compre jajaja.
Nestum
Nestum

Cantidad de envíos : 62
Fecha de inscripción : 01/04/2015
Edad : 35
Localizacion : Capital Federal

Volver arriba Ir abajo

Consulta sobre carburacion. Empty Re: Consulta sobre carburacion.

Mensaje por Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.