CLUB BAJAJ ARGENTINA
(((SOLUCIONADÍSIMO))) Problema luz tablero, alta y baja. 33vdwmr
CLUB BAJAJ ARGENTINA
¿Quieres reaccionar a este mensaje? Regístrate en el foro con unos pocos clics o inicia sesión para continuar.
Auspiciantes
Estadísticas
Tenemos 32733 miembros registrados
El último usuario registrado es Denis92

Nuestros miembros han publicado un total de 546231 mensajes en 39410 argumentos.
Septiembre 2020
DomLunMarMiérJueVieSáb
  12345
6789101112
13141516171819
20212223242526
27282930   

Calendario Calendario


(((SOLUCIONADÍSIMO))) Problema luz tablero, alta y baja.

Ir abajo

(((SOLUCIONADÍSIMO))) Problema luz tablero, alta y baja. Empty (((SOLUCIONADÍSIMO))) Problema luz tablero, alta y baja.

Mensaje por MACJAPPERT el Sáb Oct 08 2016, 10:52

Hola comunidad.
Abro un nuevo post ya que me leí todos los relacionados a mi problema y ninguno coincide 100%.

Voy a tratar de hacerla breve y precisa. Mi moto tiene 1000 Km. Desde hace 3 días me apareció este problema de la luz que retroilumina el tablero (color naranja) y la alta y baja. Aclaro que el tablero funciona perfecto, todos los testigos y el display, solamente no enciende la luz que lo ilumina.

Cuando pongo en contacto, el tablero hace todo el check como corresponde y hasta prende la luz naranja. Pero cuando le doy marcha no vuelve a prender y tampoco la baja, la alta, la de posición delantera y trasera y la de la patente. Si prende la luz alta cuando le doy al gatillo. Los guiñes si funcionan.

El primer día de la falla, mientras circulaba con la moto, la falla desaparecía por unos momentos y luego volvía a aparecer espontáneamente. Lo mismo si dejaba la moto parada regulando, prendían y se apagaban cuando querían. Ahora directamente no prendieron más.

Hoy revisé los fusibles de 15 y 20 y están OK. También revisé todas las lámparas no hay ninguna quemada. Medí la batería sin marcha (13 V) y en marcha (14 V). Con esto descarto que sea alternador o regulador de voltaje. Revisé también todos los cables y contactos de abajo del asiento y de atrás de la óptica y no noté nada raro.

La moto la compré en EL Trebol, yo soy de Rafaela y está a 140 Km. QUiero evitar tener que llevarla. Me manejo bastante bien con las herramientas, pero tengo miedo de que sea alguna falla electrónica.

En otros post solucionaron problemas parecidos cambiando el estator. Pero mi moto carga batería asi que lo descarto.

Alguna idea de que puede estar fallando?


Última edición por MACJAPPERT el Sáb Oct 08 2016, 16:17, editado 1 vez
MACJAPPERT
MACJAPPERT

Cantidad de envíos : 79
Fecha de inscripción : 11/03/2010
Edad : 28
Localizacion : Rafaela Santa fe

Volver arriba Ir abajo

(((SOLUCIONADÍSIMO))) Problema luz tablero, alta y baja. Empty Re: (((SOLUCIONADÍSIMO))) Problema luz tablero, alta y baja.

Mensaje por mat_mas el Sáb Oct 08 2016, 12:55

Yo revisarla la tecla de las luces y todo ese manillar ... Tengo un amigo que le paso algo parecido y era que le entraba agua a ese manillar y sulfataba los contactos de la tecla

mat_mas

Cantidad de envíos : 2630
Fecha de inscripción : 20/05/2012
Edad : 45
Localizacion : dontorcuato

Volver arriba Ir abajo

(((SOLUCIONADÍSIMO))) Problema luz tablero, alta y baja. Empty Re: (((SOLUCIONADÍSIMO))) Problema luz tablero, alta y baja.

Mensaje por MACJAPPERT el Sáb Oct 08 2016, 13:04

mat_mas escribió:Yo revisarla la tecla de las luces y todo ese manillar ... Tengo un amigo que le paso algo parecido y era que le entraba agua a ese manillar y sulfataba los contactos de la tecla

No tiene tecla de las luces. Mi NS es 2016, de las que vienen sin esa tecla.
MACJAPPERT
MACJAPPERT

Cantidad de envíos : 79
Fecha de inscripción : 11/03/2010
Edad : 28
Localizacion : Rafaela Santa fe

Volver arriba Ir abajo

(((SOLUCIONADÍSIMO))) Problema luz tablero, alta y baja. Empty Re: (((SOLUCIONADÍSIMO))) Problema luz tablero, alta y baja.

Mensaje por matias600 el Sáb Oct 08 2016, 13:36

Por lo que contas el problema apunta al modulo que  enciende la luz de posicion trasera, baja y tablero. Activa cuando el motor esta en marcha, puede ser que este mal enchufado o este jodiendo. Pegale una mirada a ver si encontras algo, te paso una foto.
Comenta como fue. Abrazo. Saludos

[img](((SOLUCIONADÍSIMO))) Problema luz tablero, alta y baja. E89xrs[/img]
matias600
matias600

Cantidad de envíos : 213
Fecha de inscripción : 15/09/2015
Edad : 39
Localizacion : Caseros

Volver arriba Ir abajo

(((SOLUCIONADÍSIMO))) Problema luz tablero, alta y baja. Empty Re: (((SOLUCIONADÍSIMO))) Problema luz tablero, alta y baja.

Mensaje por MACJAPPERT el Sáb Oct 08 2016, 13:57

matias600 escribió:Por lo que contas el problema apunta al modulo que  enciende la luz de posicion trasera, baja y tablero. Activa cuando el motor esta en marcha, puede ser que este mal enchufado o este jodiendo. Pegale una mirada a ver si encontras algo, te paso una foto.
Comenta como fue. Abrazo. Saludos

(((SOLUCIONADÍSIMO))) Problema luz tablero, alta y baja. <img src=" />

Matias: recién fui a ver ese módulo y no noté nada raro a simple vista. Probé desenchufarlo y velver a enchufarlo pero nada. Hay alguna forma de medirlo con un tester? osea que valores medir.
MACJAPPERT
MACJAPPERT

Cantidad de envíos : 79
Fecha de inscripción : 11/03/2010
Edad : 28
Localizacion : Rafaela Santa fe

Volver arriba Ir abajo

(((SOLUCIONADÍSIMO))) Problema luz tablero, alta y baja. Empty Jueves

Mensaje por mat_mas el Sáb Oct 08 2016, 15:26

MACJAPPERT escribió:
mat_mas escribió:Yo revisarla la tecla de las luces y todo ese manillar ... Tengo un amigo que le paso algo parecido y era que le entraba agua a ese manillar y sulfataba los contactos de la tecla

No tiene tecla de las luces. Mi NS es 2016, de las que vienen sin esa tecla.

Perón me faltó aclarar que me refiero a la tecla donde pones alta y baja .... A ese manillar me refiero

mat_mas

Cantidad de envíos : 2630
Fecha de inscripción : 20/05/2012
Edad : 45
Localizacion : dontorcuato

Volver arriba Ir abajo

(((SOLUCIONADÍSIMO))) Problema luz tablero, alta y baja. Empty Re: (((SOLUCIONADÍSIMO))) Problema luz tablero, alta y baja.

Mensaje por matias600 el Sáb Oct 08 2016, 15:26

El manual no dice como medirlo pero aparentemente es un rele nomas, tiene cuatro cables, hay uno que viene del magneto (color L/W que no se que color es) que debe alimentar la bobina del rele cuando enciende el motor y el cable color B/Y (que debe ser azul/amarillo) a masa, o sea esos dos son la bobina. Y los dos cables que quedan abren y cierran circuito para alimentar las luces.
Como te falla a veces yo empesaria por ir buscando bien basico, con la moto en marcha ir moviendo cables, tocando este modulo, a ver si tenes suerte y encienden las luces, por ahi encontras el problema mas rapido.
matias600
matias600

Cantidad de envíos : 213
Fecha de inscripción : 15/09/2015
Edad : 39
Localizacion : Caseros

Volver arriba Ir abajo

(((SOLUCIONADÍSIMO))) Problema luz tablero, alta y baja. Empty Re: (((SOLUCIONADÍSIMO))) Problema luz tablero, alta y baja.

Mensaje por MACJAPPERT el Sáb Oct 08 2016, 16:16

matias600 escribió:El manual no dice como medirlo pero aparentemente es un rele nomas, tiene cuatro cables, hay uno que viene del magneto (color L/W que no se que color es) que debe alimentar la bobina del rele cuando enciende el motor y el cable color B/Y (que debe ser azul/amarillo) a masa, o sea esos dos son la bobina. Y los dos cables que quedan abren y cierran circuito  para alimentar las luces.
Como te falla a veces yo empesaria por ir buscando bien basico, con la moto en marcha ir moviendo cables, tocando este modulo, a ver si tenes suerte y encienden las luces, por ahi encontras el problema mas rapido.

Matías!!!!!!!!!!

Encontré la falla. Encontramos mejor dicho!

Era ese relé. Lo que hice fue ver el diagrama eléctrico en el manual de servicio y puentié los cables de la luz, simulando el funcionamiento de la bobina del rele. Y encendió todo de una. Evidentemente no está funcionando el relé. Así que ahora no me queda otra que usar la moto con los cables puenteados hasta el martes que compro y reemplazo esa pieza.

Muy agradecido nuevamente con el foro y en particular con Mat_mas y Matias600 que asistieron a mi problema.
Gracias infinitas. Me ahorres el viaje hasta El trebol.
Clapping Clapping Clap Clap Laughing Laughing Laughing
MACJAPPERT
MACJAPPERT

Cantidad de envíos : 79
Fecha de inscripción : 11/03/2010
Edad : 28
Localizacion : Rafaela Santa fe

Volver arriba Ir abajo

(((SOLUCIONADÍSIMO))) Problema luz tablero, alta y baja. Empty Re: (((SOLUCIONADÍSIMO))) Problema luz tablero, alta y baja.

Mensaje por matias600 el Sáb Oct 08 2016, 18:30

Que grande !!! me alegro mucho que lo hayas desculado y haber sido util. Te mando un abrazo. thumbup1
matias600
matias600

Cantidad de envíos : 213
Fecha de inscripción : 15/09/2015
Edad : 39
Localizacion : Caseros

Volver arriba Ir abajo

(((SOLUCIONADÍSIMO))) Problema luz tablero, alta y baja. Empty Re: (((SOLUCIONADÍSIMO))) Problema luz tablero, alta y baja.

Mensaje por matias600 el Sáb Oct 08 2016, 18:42

Me quedo una duda, por si las moscas medi si con la moto en marcha le llega tension a la bobina del rele, no sea cosa que haya una ficha floja en otro lado o por algun motivo no le llegue tension. Solo para estar seguro.
matias600
matias600

Cantidad de envíos : 213
Fecha de inscripción : 15/09/2015
Edad : 39
Localizacion : Caseros

Volver arriba Ir abajo

(((SOLUCIONADÍSIMO))) Problema luz tablero, alta y baja. Empty Re: (((SOLUCIONADÍSIMO))) Problema luz tablero, alta y baja.

Mensaje por masmin el Dom Oct 09 2016, 19:41

Buenas, tengo exactamente el mismo problema, pero en mi caso acabo de descartar que la falla sea el Relay, dado que saque la ficha azul y puse 12v derecho ahi y el relay arranca joya y enciende todo..
Lo que me queda buscar es en donde está el otro extremo (que va hacia el regulador de voltaje) de ese cable. Del regulador de voltaje sale hacia adelante de la moto 3 cables amarillos y hay una ficha que los conecta.-
Mañana voy a sacar el tanque a ver si puedo ver bien el cableado ese y medir continuidad.-

Aca esta el diagrama de esa parte y el cable que llega a la bobina del relay.-

(((SOLUCIONADÍSIMO))) Problema luz tablero, alta y baja. 2eb9y1f

masmin

Cantidad de envíos : 17
Fecha de inscripción : 06/09/2011
Edad : 31
Localizacion : Merlo

Volver arriba Ir abajo

(((SOLUCIONADÍSIMO))) Problema luz tablero, alta y baja. Empty Re: (((SOLUCIONADÍSIMO))) Problema luz tablero, alta y baja.

Mensaje por matias600 el Dom Oct 09 2016, 21:58

Claro! me quede pensando en que no sea el rele el problema, espero que MACJAPPERT haya visto el mensaje para que haga esa prueba.
En mi moto tenia las fichas del electroventilador a medio enchufar, y los cables que van al socalo del rele mal encastrados... es otro problema pero puede venir por algo asi la falla.
matias600
matias600

Cantidad de envíos : 213
Fecha de inscripción : 15/09/2015
Edad : 39
Localizacion : Caseros

Volver arriba Ir abajo

(((SOLUCIONADÍSIMO))) Problema luz tablero, alta y baja. Empty Re: (((SOLUCIONADÍSIMO))) Problema luz tablero, alta y baja.

Mensaje por MACJAPPERT el Lun Oct 10 2016, 18:56

Todavía no lo pude medir. Recién llego a casa, anduve rutiando el finde thumbup , con los cables puenteados. jaja.

Mañana mido y comento a ver si realmente me está fallando el relé.
MACJAPPERT
MACJAPPERT

Cantidad de envíos : 79
Fecha de inscripción : 11/03/2010
Edad : 28
Localizacion : Rafaela Santa fe

Volver arriba Ir abajo

(((SOLUCIONADÍSIMO))) Problema luz tablero, alta y baja. Empty Re: (((SOLUCIONADÍSIMO))) Problema luz tablero, alta y baja.

Mensaje por masmin el Mar Oct 11 2016, 21:18

Bueno, yo ayer estuve midiendo el cableado que viene del estator, y la resistencia de las 3 fases era distinta.-
Hoy lo cambie, medi la resistencia y esta perfecto, conecte todo y volvio a la normalidad.-
Esta vez bastante raro lo del estator, xq justo quedo una fase andando y cargaba bien la bateria.-

Espero que lo tuyo sea solo el rele

masmin

Cantidad de envíos : 17
Fecha de inscripción : 06/09/2011
Edad : 31
Localizacion : Merlo

Volver arriba Ir abajo

(((SOLUCIONADÍSIMO))) Problema luz tablero, alta y baja. Empty Re: (((SOLUCIONADÍSIMO))) Problema luz tablero, alta y baja.

Mensaje por MACJAPPERT el Sáb Oct 15 2016, 10:23

Recién medí los cables que alimentan la bobina del relé y efectivamente tienen tensión. El problema es el relé que ya lo hice pedir en donde compré la moto.
MACJAPPERT
MACJAPPERT

Cantidad de envíos : 79
Fecha de inscripción : 11/03/2010
Edad : 28
Localizacion : Rafaela Santa fe

Volver arriba Ir abajo

(((SOLUCIONADÍSIMO))) Problema luz tablero, alta y baja. Empty Re: (((SOLUCIONADÍSIMO))) Problema luz tablero, alta y baja.

Mensaje por matias600 el Sáb Oct 15 2016, 19:46

Mira vos que cosa, los dos con el mismo problema que podes decir es la misma solución, pero fue totalmente distinta. Barbaro que pudieron arreglarlo ! Abrazo Saludos
matias600
matias600

Cantidad de envíos : 213
Fecha de inscripción : 15/09/2015
Edad : 39
Localizacion : Caseros

Volver arriba Ir abajo

(((SOLUCIONADÍSIMO))) Problema luz tablero, alta y baja. Empty cable negro y amarillo del regulador

Mensaje por gerardo soula el Dom Mayo 21 2017, 17:22

hola, soy nuevo en el Blog, estoy ayudando a mi hijo con la NS 200, hace un par de días que tiene este síntoma que tratan Uds (tablero, alta baya y posición) no funcionan, puenteando el relay se acomoda bien, ahora me viene la duda que quiero consultarles: cuando mido la tensión e la ficha azul (cables amarillo negro y azul blanco) negro 0.8V, seguro que esta mal, con eso no arranco el relay. Acá se me termina la ciencia, no se que tensión tiene que tener el amarillo y negro qeu viene del reguladsr, por lo que veo en el circuito el azul blanco es la masa, pero con el amarillo esto perdido. por otro lado estoy dudando del regulador, pero sale 1350, mucha palata para probar,
si alguno se le ocurre algo se agradece,
Gracias
Gerardo

gerardo soula

Cantidad de envíos : 1
Fecha de inscripción : 21/05/2017
Edad : 57
Localizacion : beccar

Volver arriba Ir abajo

(((SOLUCIONADÍSIMO))) Problema luz tablero, alta y baja. Empty Re: (((SOLUCIONADÍSIMO))) Problema luz tablero, alta y baja.

Mensaje por Diegosuppo el Mar Nov 21 2017, 14:12

Hola buenas tardes soy Diego Suppo de la pampa y soy nuevo en el foro disculpas si no entiendo mucho de la presentación. Me pasa exactamente lo mismo cambie el relay y no pasa nada sigue exactamente igual estoy realmente desesperado tengo dos relay y ninguno anda ya no sé qué hacer agradecería su ayuda mil gracias

Diegosuppo

Cantidad de envíos : 1
Fecha de inscripción : 14/08/2017
Edad : 39
Localizacion : Santa Rosa la Pampa

Volver arriba Ir abajo

(((SOLUCIONADÍSIMO))) Problema luz tablero, alta y baja. Empty Luz del tablero no enciende

Mensaje por Alfredo 13 el Mar Jul 24 2018, 01:45

Buenas noches Me pasa el mismo problema del tablero sin luz ya cheque varias cosas y sigue igual y mire lo del rele que falla quisiera que me dijeran en que parte la moto se encuentra o una foto si fuera posible ya me cansé no le encuentro el problema gracias

Alfredo 13

Cantidad de envíos : 1
Fecha de inscripción : 24/07/2018
Edad : 26
Localizacion : México

Volver arriba Ir abajo

(((SOLUCIONADÍSIMO))) Problema luz tablero, alta y baja. Empty Re: (((SOLUCIONADÍSIMO))) Problema luz tablero, alta y baja.

Mensaje por slqm-trowa el Vie Nov 30 2018, 14:30

Alfredo 13 escribió:Buenas noches Me pasa el mismo problema del tablero sin luz  ya cheque varias cosas y sigue igual y mire lo del rele que falla quisiera que me dijeran en que parte la moto  se encuentra o una foto si fuera posible ya me cansé no le encuentro el problema gracias

el rele se encuentra justo debajo del asiento del conductor.. tenes que sacar el asiento del acompañante, despues el del conductor ( que se saca con 2 tornillos de 10) y ahi abajo vas a encontrar el rele.. mirando la moto de atras del lado derecho.

saludos.

slqm-trowa

Cantidad de envíos : 1
Fecha de inscripción : 29/11/2018
Edad : 32
Localizacion : berazategui

Volver arriba Ir abajo

(((SOLUCIONADÍSIMO))) Problema luz tablero, alta y baja. Empty Re: (((SOLUCIONADÍSIMO))) Problema luz tablero, alta y baja.

Mensaje por bautistab el Sáb Ago 08 2020, 19:54

me pasa lo mismo ahora con el dato se como solucionarlo

bautistab

Cantidad de envíos : 2
Fecha de inscripción : 08/08/2020
Edad : 42
Localizacion : neuquen

Volver arriba Ir abajo

(((SOLUCIONADÍSIMO))) Problema luz tablero, alta y baja. Empty Re: (((SOLUCIONADÍSIMO))) Problema luz tablero, alta y baja.

Mensaje por Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.