CLUB BAJAJ ARGENTINA
AYUDA! - Moto no arranca 33vdwmr


Unirse al foro, es rápido y fácil

CLUB BAJAJ ARGENTINA
AYUDA! - Moto no arranca 33vdwmr
CLUB BAJAJ ARGENTINA
¿Quieres reaccionar a este mensaje? Regístrate en el foro con unos pocos clics o inicia sesión para continuar.
Estadísticas
Tenemos 35421 miembros registrados
El último usuario registrado es eloy08

Nuestros miembros han publicado un total de 549332 mensajes en 40523 argumentos.
Febrero 2024
DomLunMarMiérJueVieSáb
    123
45678910
11121314151617
18192021222324
2526272829  

Calendario Calendario


AYUDA! - Moto no arranca

3 participantes

Ir abajo

AYUDA! - Moto no arranca Empty AYUDA! - Moto no arranca

Mensaje por Nano~ Lun Oct 31 2016, 08:43

El título es un poco vago. Me robaron la moto e hicieron saltar el arranque, tablero y luz.

Ya compré tablero y arranque, y conecté las lamparas/giros. Cables a conectar no me falta ninguno, y chequié la batería pero sin embargo tengo problemas con el encendido ya que no funciona.

Le doy contacto y el tablero tampoco enciende en ningun estado.

Estoy SEGURO que algo se me está escapando, pero no sé que es. Y me gustaría antes de llevarla al mecánico ver si puedo solucionarlo yo ya que con los repuestos estoy bastante en la Lona.

Gracias !

Nano~

Cantidad de envíos : 30
Fecha de inscripción : 17/11/2014
Edad : 35
Localizacion : CABA

Volver arriba Ir abajo

AYUDA! - Moto no arranca Empty Re: AYUDA! - Moto no arranca

Mensaje por Spiff Lun Oct 31 2016, 17:10

Pregunta tonta:

Revisaste los fusibles?
Es posible que al romper partes electricas cuando la robaron hayan causado un corto circuito que quemó alguno de los fusibles. Si no es eso, entonces armate de paciencia y un tester para ir persiguiendo donde se pierde la corriente.

Mucha suerte y paciencia.
Spiff
Spiff

Cantidad de envíos : 211
Fecha de inscripción : 13/01/2015
Edad : 61
Localizacion : Valdivia, Chile

Volver arriba Ir abajo

AYUDA! - Moto no arranca Empty Re: AYUDA! - Moto no arranca

Mensaje por havyRoad Mar Nov 01 2016, 10:15

Como estas Nano?

Tal como dice Spiff, fijate los fusibles ya que en mi caso, los que me robaron no se para que le puentearon los fusibles con un cable mas grueso, llevando al fusible que soporte mucha mas carga y que no corten nunca, obviamente pudieron haber quemado algo pero todavía lo estoy revisando ya que por mas que la moto ya me ande presenta algunas fallas que voy a postear como tema nuevo a ver si alguien me puede dar una mano.
Ah y también revisa la fusilera por las dudas a ver si sacas el fusible y el cable que lo puentea queda adentro porq esta bastante apretado el acople.

Te mando un abrazo y espero que lo puedas resolver pronto! thumbup
havyRoad
havyRoad

Cantidad de envíos : 31
Fecha de inscripción : 20/04/2015
Edad : 41
Localizacion : Buenos Aires

Volver arriba Ir abajo

AYUDA! - Moto no arranca Empty Re: AYUDA! - Moto no arranca

Mensaje por Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.