CLUB BAJAJ ARGENTINA
Se me ahoga la cuando voy andando y me cuesta arrancar.  33vdwmr


Unirse al foro, es rápido y fácil

CLUB BAJAJ ARGENTINA
Se me ahoga la cuando voy andando y me cuesta arrancar.  33vdwmr
CLUB BAJAJ ARGENTINA
¿Quieres reaccionar a este mensaje? Regístrate en el foro con unos pocos clics o inicia sesión para continuar.
Estadísticas
Tenemos 33742 miembros registrados
El último usuario registrado es Eduardo.-.

Nuestros miembros han publicado un total de 547655 mensajes en 39793 argumentos.
Diciembre 2021
DomLunMarMiérJueVieSáb
   1234
567891011
12131415161718
19202122232425
262728293031 

Calendario Calendario


Se me ahoga la cuando voy andando y me cuesta arrancar.

4 participantes

Ir abajo

Se me ahoga la cuando voy andando y me cuesta arrancar.  Empty Se me ahoga la cuando voy andando y me cuesta arrancar.

Mensaje por nunu_roca Mar Nov 01 2016, 21:05

Hola como estan todos le queria comentar que hace unos 4 dias me compre la 200ns despues de haber tenido la 135 los primeros dias todo bien pero ayer lunes le hice colocar la alarma pst fx330 y ayer no la use mucho pero hoy despues de usarla 2 o 3 hora se me empezo ahogar hasta que se me apago la intente prender y no arrancaba ( varios intentos) hasta que la deje unos 5 minutos apagada y arranco pero hasta llegar a mi casa se me paro 3 veces,ahora puede ser algun problema de la alarma o que puede llegar a ser la moto es 0 km muchas gracias.
nunu_roca
nunu_roca

Cantidad de envíos : 47
Fecha de inscripción : 26/09/2011
Edad : 40
Localizacion : rosario

Volver arriba Ir abajo

Se me ahoga la cuando voy andando y me cuesta arrancar.  Empty Re: Se me ahoga la cuando voy andando y me cuesta arrancar.

Mensaje por pablomoto74 Mar Nov 01 2016, 21:29

Hola, si no se te disparo la alarma, o sea, no se prendió la sirena, las luces, en fin, todo el circo que hace cuando se dispara, yo veria que no te hayan estrangulado una manguera al rearmarla, xq seguro la desarmaron para colocarla.
Muy probable la del respiradero del tanque, si ni en fabrica la colocan bien, jajaja

pablomoto74

Cantidad de envíos : 54
Fecha de inscripción : 08/10/2015
Edad : 46
Localizacion : CABA

Volver arriba Ir abajo

Se me ahoga la cuando voy andando y me cuesta arrancar.  Empty Re: Se me ahoga la cuando voy andando y me cuesta arrancar.

Mensaje por nunu_roca Mar Nov 01 2016, 21:45

Hola pablo gracias por tu respuesta si mañana me voy a chico que la coloco y le voy a comentar algo raro que vi es una manguerita que tenia como una gotita de aceite que esta del lado derecho no se si viene al tema y otras de la cosas que me tengo que quejar donde la compre es que me vino con poco liquido de refrigeracion y mañana me voy a fijar el tema de la aceite.
nunu_roca
nunu_roca

Cantidad de envíos : 47
Fecha de inscripción : 26/09/2011
Edad : 40
Localizacion : rosario

Volver arriba Ir abajo

Se me ahoga la cuando voy andando y me cuesta arrancar.  Empty Re: Se me ahoga la cuando voy andando y me cuesta arrancar.

Mensaje por MITO 011 Mar Nov 01 2016, 23:13

Si antes de colocar la alarma andaba bien es que algo dejaron mal

_________________________________________________
Cuatro ruedas transportan mi cuerpo, pero solo dos llevan mi alma.
MITO 011
MITO 011

Cantidad de envíos : 4353
Fecha de inscripción : 15/09/2011
Edad : 59
Localizacion : SALTA

Volver arriba Ir abajo

Se me ahoga la cuando voy andando y me cuesta arrancar.  Empty Re: Se me ahoga la cuando voy andando y me cuesta arrancar.

Mensaje por nunu_roca Miér Nov 02 2016, 10:54

Si hoy pase y como siempre ellos te dice que no tiene nada que ver que se te ahogue con la alarma ,me decia te suena cunado se te para le dije y lo unico que hizo fue cambiar la pila y que la pruebe hasta hora no la use vamos a ver si es ese el problema pero me da una bronca siempre se quieren lavar las manos
nunu_roca
nunu_roca

Cantidad de envíos : 47
Fecha de inscripción : 26/09/2011
Edad : 40
Localizacion : rosario

Volver arriba Ir abajo

Se me ahoga la cuando voy andando y me cuesta arrancar.  Empty Re: Se me ahoga la cuando voy andando y me cuesta arrancar.

Mensaje por pablomoto74 Miér Nov 02 2016, 22:03

Ja! no tiene que ver con la alarma, tiene que ver con como armaron la moto. Lo que ya te pusimos, explicale eso. Si sacaron el cubre tanque y casi seguro el tanque, al rearmar pueden haber estrangulado una manguera. Lo que vos contas da la impresion de la de respiradero del tanque. Andas un rato, baja nafta, no entra aire, deja de bajar nafta, se apaga, descansa mientras entra aire de a poco, baja nafta, arranca, se repite......

pablomoto74

Cantidad de envíos : 54
Fecha de inscripción : 08/10/2015
Edad : 46
Localizacion : CABA

Volver arriba Ir abajo

Se me ahoga la cuando voy andando y me cuesta arrancar.  Empty Re: Se me ahoga la cuando voy andando y me cuesta arrancar.

Mensaje por nunu_roca Miér Nov 02 2016, 22:10

Creo que es eso pablo hoy fui a service y me la hicieron dejar y me dijeron que posiblemente era eso que una manguera estaba estrangulada mañana veremos gracias por el dato.
nunu_roca
nunu_roca

Cantidad de envíos : 47
Fecha de inscripción : 26/09/2011
Edad : 40
Localizacion : rosario

Volver arriba Ir abajo

Se me ahoga la cuando voy andando y me cuesta arrancar.  Empty Re: Se me ahoga la cuando voy andando y me cuesta arrancar.

Mensaje por nunu_roca Lun Nov 07 2016, 19:37

bueno compañeros el lunes me entregaron la moto ahora no lo hace mas pero tengo unas dudas ya que soy nuevo con esta moto apenas la prendo arranca todo bien pero si la quiero hacelerar un poquito se me apaga le tengo que andar poniendo el cebador, y la otra para no crear un nuevo tema cuando voy andando a 50 aprox se siente como un buo buo buo no se como explicar el ruido al parecer es de la rueda si alguien le pasa algo asi me sabria decir de que es gracias.
nunu_roca
nunu_roca

Cantidad de envíos : 47
Fecha de inscripción : 26/09/2011
Edad : 40
Localizacion : rosario

Volver arriba Ir abajo

Se me ahoga la cuando voy andando y me cuesta arrancar.  Empty Re: Se me ahoga la cuando voy andando y me cuesta arrancar.

Mensaje por matias600 Mar Nov 08 2016, 00:46

Ese ruido ese buo buo buo yo tambien lo escucho y lo hizo desde 0km, me parece que es la cadena, hay una sector mas estirado que otro de la cadena. Supongo que viene de ahi...
matias600
matias600

Cantidad de envíos : 213
Fecha de inscripción : 15/09/2015
Edad : 40
Localizacion : Caseros

Volver arriba Ir abajo

Se me ahoga la cuando voy andando y me cuesta arrancar.  Empty Re: Se me ahoga la cuando voy andando y me cuesta arrancar.

Mensaje por nunu_roca Mar Nov 08 2016, 09:57

Asi parece yo noto que la cadena esta muy tensa hoy por la tarde la volvere a llevar no puedo creer que entregen las cosas asi nomas sin liquido refrigerante poca aceite la maguera que lleva aire al tanque estrangulada o me paso a mi solo....
nunu_roca
nunu_roca

Cantidad de envíos : 47
Fecha de inscripción : 26/09/2011
Edad : 40
Localizacion : rosario

Volver arriba Ir abajo

Se me ahoga la cuando voy andando y me cuesta arrancar.  Empty Re: Se me ahoga la cuando voy andando y me cuesta arrancar.

Mensaje por pablomoto74 Miér Nov 09 2016, 08:35

Ah, si, es la cadena, la transmision original es mala, asi nomás....y por como te la devuelven, en fin, armate de paciencia hasta terminar la garantia

pablomoto74

Cantidad de envíos : 54
Fecha de inscripción : 08/10/2015
Edad : 46
Localizacion : CABA

Volver arriba Ir abajo

Se me ahoga la cuando voy andando y me cuesta arrancar.  Empty Re: Se me ahoga la cuando voy andando y me cuesta arrancar.

Mensaje por nunu_roca Miér Nov 09 2016, 09:02

Gracias pablo si no me va quedar otra.
nunu_roca
nunu_roca

Cantidad de envíos : 47
Fecha de inscripción : 26/09/2011
Edad : 40
Localizacion : rosario

Volver arriba Ir abajo

Se me ahoga la cuando voy andando y me cuesta arrancar.  Empty Re: Se me ahoga la cuando voy andando y me cuesta arrancar.

Mensaje por Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.