CLUB BAJAJ ARGENTINA
Tablero marca por un momento 0km/h 33vdwmr


Unirse al foro, es rápido y fácil

CLUB BAJAJ ARGENTINA
Tablero marca por un momento 0km/h 33vdwmr
CLUB BAJAJ ARGENTINA
¿Quieres reaccionar a este mensaje? Regístrate en el foro con unos pocos clics o inicia sesión para continuar.
Estadísticas
Tenemos 33540 miembros registrados
El último usuario registrado es Matias Pita

Nuestros miembros han publicado un total de 547428 mensajes en 39721 argumentos.
Septiembre 2021
DomLunMarMiérJueVieSáb
   1234
567891011
12131415161718
19202122232425
2627282930  

Calendario Calendario


Tablero marca por un momento 0km/h

3 participantes

Ir abajo

Tablero marca por un momento 0km/h Empty Tablero marca por un momento 0km/h

Mensaje por sebaneo Miér Mar 27 2019, 09:02

Buenos días gente, tengo una consulta. Resulta que ya es la segunda vez que me lo hace, tengo una ns200 modelo 2018 con 10000km, a la mañana la prendo para ir al trabajo, la dejo calentar un poco y salgo y a los pocos km, yendo a mas de 70km/h se me pone en 0 la velocidad. Dije, .... chau, se me corto la tripa ... y a uno o dos kilómetros me vuelve a marcar la velocidad. Le hice unos 100km y no volvió a pasar, hoy a la mañana me volvió a pasar lo mismo, la prendí, deje calentar y salí andando y a los 3 o 4 kilómetros se puso en 0 de nuevo por unas cuadras y luego volvió a marcar la velocidad. Alguien sabe que puede ser?

sebaneo

Cantidad de envíos : 60
Fecha de inscripción : 18/04/2018
Edad : 40
Localizacion : Capital Federal

Volver arriba Ir abajo

Tablero marca por un momento 0km/h Empty Re: Tablero marca por un momento 0km/h

Mensaje por mat_mas Miér Mar 27 2019, 10:33

la tripa del ns es de cable , es muy posible que sea un falso contacto o que se este por cortar y de a momentos haga coneccion ... mayormente se corta en la entrada del cable al reenvio

mat_mas

Cantidad de envíos : 2630
Fecha de inscripción : 20/05/2012
Edad : 46
Localizacion : dontorcuato

Volver arriba Ir abajo

Tablero marca por un momento 0km/h Empty Re: Tablero marca por un momento 0km/h

Mensaje por Herke Jue Mar 28 2019, 21:59

A mí me pasó lo mismo con una 2016, al final terminaron cambiándome el tablero porque tmb se reiniciaba...

Enviado desde Topic'it

Herke

Cantidad de envíos : 51
Fecha de inscripción : 03/08/2016
Edad : 31
Localizacion : Buenos Aires

Volver arriba Ir abajo

Tablero marca por un momento 0km/h Empty Re: Tablero marca por un momento 0km/h

Mensaje por sebaneo Vie Mar 29 2019, 09:14

Al final ayer me paso y quedaba ya en 0, frenaba y movía la ficha y volvía a funcionar pero después de unos segundos volvía a 0, al final quedo andando. Llegue a casa y desarme y apreté bien todos los enchufes, hoy no volvió a pasar, a lo mejor era algo que estaba haciendo falso contacto. Esperemos que no suceda de nuevo

sebaneo

Cantidad de envíos : 60
Fecha de inscripción : 18/04/2018
Edad : 40
Localizacion : Capital Federal

Volver arriba Ir abajo

Tablero marca por un momento 0km/h Empty Re: Tablero marca por un momento 0km/h

Mensaje por Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.