CLUB BAJAJ ARGENTINA
Auspiciantes

Auspiciantes
Auspiciantes
Estadísticas
Tenemos 28517 miembros registrados.
El último usuario registrado es jaenz94

Nuestros miembros han publicado un total de 539010 mensajes en 37634 argumentos.
Agosto 2018
DomLunMarMiérJueVieSáb
   1234
567891011
12131415161718
19202122232425
262728293031 

Calendario Calendario


falla en el sistema de refrigeracion (electro-ventilador)

Ir abajo

falla en el sistema de refrigeracion (electro-ventilador)

Mensaje por mx19 el Mar Nov 01 2016, 18:49

Buenas colegas quisiera que me pudieran ayudar, les comento mi problema y es que me he dado cuenta que no gira el electro-ventilador y desconozco el tiempo que lleva sin funcionar, hace un par de días desarmé y lo probé directo en la batería y funciona lo mas bien, si alguien conoce del tema o tuvo una experiencia parecida me podría explicar como solucionarlo?? si será una falla eléctrica o el termostato no funcionará correctamente. Cabe destacar que mi moto va por los 8 meses y solo tiene 3000 km, no la uso demasiado y desde que noté este problema tengo miedo de fundirla o algo parecido, la mantengo andando despacio por las dudas y hasta resolver el problema. De antemano muchas gracias

mx19

Cantidad de envíos : 6
Fecha de inscripción : 14/07/2016
Edad : 27
Localizacion : Catamarca - Argentina

Volver arriba Ir abajo

Re: falla en el sistema de refrigeracion (electro-ventilador)

Mensaje por AlexBerbs el Mar Nov 01 2016, 19:01

escuche que el sensor de temperatura se arruina en algunas, puede ser eso
avatar
AlexBerbs

Cantidad de envíos : 79
Fecha de inscripción : 17/09/2016
Edad : 56
Localizacion : Hurlingham

Volver arriba Ir abajo

Re: falla en el sistema de refrigeracion (electro-ventilador)

Mensaje por pablomoto74 el Mar Nov 01 2016, 21:25

Hola, pero llegaste a temperatura para que prenda? No sea que no haya sido necesario que prendiera y te estas haciendo la cabeza. Yo ando todo el dia en la calle y no todos los dias enciende

pablomoto74

Cantidad de envíos : 54
Fecha de inscripción : 08/10/2015
Edad : 44
Localizacion : CABA

Volver arriba Ir abajo

Re: falla en el sistema de refrigeracion (electro-ventilador)

Mensaje por alex meza el Miér Nov 02 2016, 00:47

el electroventilador prende a altas temperaturas . creo que es cuando se supera los 115 grados centigrados . osea solo en verano o cuando estas andando mucho tiempo a bajas revoluciones . sino no se prende . por ejemplo la mia no se prende desde marzo . porque no hace mucho calor .
avatar
alex meza

Cantidad de envíos : 195
Fecha de inscripción : 28/04/2012
Edad : 29
Localizacion : martinez

Volver arriba Ir abajo

Re: falla en el sistema de refrigeracion (electro-ventilador)

Mensaje por mx19 el Miér Nov 02 2016, 17:35

creo que levanta bastante tempertura algunas veces xq he sentido olor a metal caliente en ocaciones, tambien pensé en que talvez no levantó mucha temperatura y por eso no enciende, por eso quiero testear si tiene alguna falla para estar seguro. lo que necesito saber es qué debo testear y como, no confio en los mecanicos, he tenido muchos problemas llevando otras motos

mx19

Cantidad de envíos : 6
Fecha de inscripción : 14/07/2016
Edad : 27
Localizacion : Catamarca - Argentina

Volver arriba Ir abajo

Re: falla en el sistema de refrigeracion (electro-ventilador)

Mensaje por pablomoto74 el Miér Nov 02 2016, 22:09

Uuuufff....es que tendrias que sacar el bulbo, meterlo en agua caliente a temperatura de salto y ver si dispara el electro, yo creo q no es facil, algun otro que opina? Tambien podrias dejarla prendida despues de haber andado un rato, para que se caliente bien y ver si dispara....pero si te pasas....

pablomoto74

Cantidad de envíos : 54
Fecha de inscripción : 08/10/2015
Edad : 44
Localizacion : CABA

Volver arriba Ir abajo

Re: falla en el sistema de refrigeracion (electro-ventilador)

Mensaje por mx19 el Miér Nov 02 2016, 23:29

por lo que tengo entendido a los 96° ya deberia prender el electro y a los 115° mandar una luz de alta temperatura pero hasta ahora ninguna de las dos

mx19

Cantidad de envíos : 6
Fecha de inscripción : 14/07/2016
Edad : 27
Localizacion : Catamarca - Argentina

Volver arriba Ir abajo

Re: falla en el sistema de refrigeracion (electro-ventilador)

Mensaje por matias600 el Jue Nov 03 2016, 00:33

Te cuento mi experiencia, mi moto tenia la ficha del electro que esta justo arriba del radiador a medio poner (tambien puede estar ubicada adentro del cuadro) y los terminales que entran al zocalo del rele del ventilador sin encastrar bien. Una vez que verifique todo la deje calentar para que salte y te digo que tardo bastante.

El tema es que quizas funcione y no te hayas dado cuenta porque si se paso de temperatura tendria que haber encendido la luz roja en el tablero a los 115° como dijeron los chicos.

Lo que podes ir probando es si funciona bien el rele del electro, sacandolo y dandole 12v a la bobina y comprobar con el tester continuidad si abre y cierra bien, esa seria una prueba.
Despues si ves que funciona, en el mismo zocalo hay un cable que va directo al electro (en el manual dice que es color R/L dunno  Rojo/algo jaj) dandole 12v a ese tiene que encender porque el otro cable del motor ya esta puesto a masa.
Si no te animas a ponerle los 12v ahi, vas a tener que desenchufar la ficha que esta cerca del radiador y ponerle los cables de la bateria directo al electro para ver si arranca y descartas que sea el motor.

Te paso el manual seguro te va a ser de ayuda, ahi estan los diagramas electricos

https://drive.google.com/file/d/0B3nHtoQAEB49ZHJ4Y1FJUlhMQTA/view?usp=sharing

Bueno anda comentando seguramente llegaremos a alguna conclusión.
avatar
matias600

Cantidad de envíos : 212
Fecha de inscripción : 15/09/2015
Edad : 37
Localizacion : Caseros

Volver arriba Ir abajo

Re: falla en el sistema de refrigeracion (electro-ventilador)

Mensaje por pablomoto74 el Jue Nov 03 2016, 14:12

Y te fijaste si el bulbo está conectado? Xq que no haga ninguna de las dos cosas...o será lo que te dijimos que no hizo falta? De ultima, tambien tendria que haber hervido el liquido y salido por el deposito

pablomoto74

Cantidad de envíos : 54
Fecha de inscripción : 08/10/2015
Edad : 44
Localizacion : CABA

Volver arriba Ir abajo

Re: falla en el sistema de refrigeracion (electro-ventilador)

Mensaje por CANOSO50 el Jue Nov 03 2016, 22:08

Es fácil: si en ningún momento no se encendió el testigo de alta temperatura ( en ningún momento menciona este particular como una posible falla), si el tacho compensador de agua no subió abruptamente el nivel, o estuvo encendida por un tiempo prolongado y estática, el sistema tiene que funcionar bien.
avatar
CANOSO50

Cantidad de envíos : 3527
Fecha de inscripción : 11/05/2011
Edad : 52
Localizacion : Buenos Aires - Ciudadela

Volver arriba Ir abajo

Re: falla en el sistema de refrigeracion (electro-ventilador)

Mensaje por mx19 el Vie Nov 04 2016, 14:58

gracias por sus comentarios les comento que probé el ventilador directo a 12v y si funciona, creo que mejor voy a buscar a alguien de confianza para asegurarme bien xq no se cual es el bulbo ni el relé, y es mucho desarme para un principiante, tampoco he tenido perdida de liquido refrigerante sólo sube un poco el nivel pero nunca una pérdida, lo que si estoy seguro es que no funciona con la moto en caliente ya que he llegado a sentir olor y mucho calor en el motor al andarla un buen tiempo en ciudad.

mx19

Cantidad de envíos : 6
Fecha de inscripción : 14/07/2016
Edad : 27
Localizacion : Catamarca - Argentina

Volver arriba Ir abajo

Re: falla en el sistema de refrigeracion (electro-ventilador)

Mensaje por matias600 el Miér Nov 09 2016, 22:27

mx19 escribió:gracias por sus comentarios les comento que probé el ventilador directo a 12v y si funciona, creo que mejor voy a buscar a alguien de confianza para asegurarme bien xq no se cual es el bulbo ni el relé, y es mucho desarme para un principiante, tampoco he tenido perdida de liquido refrigerante sólo sube un poco el nivel pero nunca una pérdida, lo que si estoy seguro es que no funciona con la moto en caliente ya que he llegado a sentir olor y mucho calor en el motor al andarla un buen tiempo en ciudad.

Ok , estaría bueno que cuentes cual fue la solución, va a ser util para el que le pase algo asi sepa que cosas revisar. Abrazo
avatar
matias600

Cantidad de envíos : 212
Fecha de inscripción : 15/09/2015
Edad : 37
Localizacion : Caseros

Volver arriba Ir abajo

Re: falla en el sistema de refrigeracion (electro-ventilador)

Mensaje por mx19 el Jue Nov 10 2016, 13:30

matias600 escribió:
mx19 escribió:gracias por sus comentarios les comento que probé el ventilador directo a 12v y si funciona, creo que mejor voy a buscar a alguien de confianza para asegurarme bien xq no se cual es el bulbo ni el relé, y es mucho desarme para un principiante, tampoco he tenido perdida de liquido refrigerante sólo sube un poco el nivel pero nunca una pérdida, lo que si estoy seguro es que no funciona con la moto en caliente ya que he llegado a sentir olor y mucho calor en el motor al andarla un buen tiempo en ciudad.

Ok , estaría bueno que cuentes cual fue la solución, va a ser util para el que le pase algo asi sepa que cosas revisar. Abrazo

si, tal cual eso voy a hacer, por el momento no pude llevarla al mecánico por falta de tiempo y dinero, pero bien lo haga les voy a informar, saludos!!

mx19

Cantidad de envíos : 6
Fecha de inscripción : 14/07/2016
Edad : 27
Localizacion : Catamarca - Argentina

Volver arriba Ir abajo

Re: falla en el sistema de refrigeracion (electro-ventilador)

Mensaje por pablomoto74 el Vie Nov 11 2016, 08:49

Hola, no te quiero amargar, pero está haciendo calor y si no te aseguraste que ande el electro no la tendrias que usar, podes hacer un destrozo

pablomoto74

Cantidad de envíos : 54
Fecha de inscripción : 08/10/2015
Edad : 44
Localizacion : CABA

Volver arriba Ir abajo

Re: falla en el sistema de refrigeracion (electro-ventilador)

Mensaje por alex meza el Vie Nov 11 2016, 10:29

en estos dias deberia encender el electro . el mio no se encendia desde marzo y lo hizo en estos dias .
avatar
alex meza

Cantidad de envíos : 195
Fecha de inscripción : 28/04/2012
Edad : 29
Localizacion : martinez

Volver arriba Ir abajo

Re: falla en el sistema de refrigeracion (electro-ventilador)

Mensaje por tate18 el Miér Nov 16 2016, 21:17

Hola a todos
La mia tampoco nunca prendio. Ya llevo 3500 km
Le voy a sacar el conector al bulbo y lo voy a puentear. Con eso me aseguro que el motor del ventilador, el relay y la parte electrica este bien
Si esta todo bien voy a sacar el bulbo y probarlo que cierre a los 98 grados centigrados para asegurarme que este todo bien
Alguien sabe despues como purgar el sistema???

tate18

Cantidad de envíos : 30
Fecha de inscripción : 26/05/2016
Edad : 50
Localizacion : ituzaingo

Volver arriba Ir abajo

Re: falla en el sistema de refrigeracion (electro-ventilador)

Mensaje por angelocn el Dom Nov 27 2016, 14:13

Hola que tal mi nombre es Angelo soy de Ecuador tengo una NS200 el problema que me presenta es que me esta votando el líquido refrigerado por la manguera de reboso probé directo el electro para confirmar que encienda y si encendió revise la tapa del radiador esta bien.
A cada momento tengo que estar poniéndole líquido refrigerado quien me puede ayudar con este asunto de antemano muchas gracias con todos Buenas rutas y buenos vientos

angelocn

Cantidad de envíos : 3
Fecha de inscripción : 18/07/2016
Edad : 36
Localizacion : Ecuador

Volver arriba Ir abajo

Re: falla en el sistema de refrigeracion (electro-ventilador)

Mensaje por Tenshi el Mar Nov 29 2016, 12:00

angelocn escribió:Hola que tal mi nombre es Angelo soy de Ecuador tengo una NS200 el problema que me presenta es que me esta votando el líquido refrigerado por la manguera de reboso probé directo el electro para confirmar que encienda y si encendió revise la tapa del radiador esta bien.
A cada momento tengo que estar poniéndole líquido refrigerado quien me puede ayudar con este asunto de antemano muchas gracias con todos Buenas rutas y buenos vientos

Hasta dónde lo llenas? Porque si lo ponés hasta "max" en frío cuando caliente siempre te va a tirar líquido... lo normal es que quede más o menos a mitad entre min y max
avatar
Tenshi

Cantidad de envíos : 160
Fecha de inscripción : 01/03/2016
Edad : 36
Localizacion : Cañuelas

Volver arriba Ir abajo

Re: falla en el sistema de refrigeracion (electro-ventilador)

Mensaje por pablomoto74 el Mar Nov 29 2016, 13:02

Hola, aunque lo pongas a maximo no lo tiene que tirar, es mas yo la otra vez me pasé y no tiró ni una gota, por mas que pruebes el electro directo no quiere decir que prenda cuando calienta, tenes que revisar el relay y el bulbo de toma de temperatura

pablomoto74

Cantidad de envíos : 54
Fecha de inscripción : 08/10/2015
Edad : 44
Localizacion : CABA

Volver arriba Ir abajo

Re: falla en el sistema de refrigeracion (electro-ventilador)

Mensaje por Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Volver arriba


 
Permisos de este foro:
No puedes responder a temas en este foro.