CLUB BAJAJ ARGENTINA
problema raro rouser 135 33vdwmr


Unirse al foro, es rápido y fácil

CLUB BAJAJ ARGENTINA
problema raro rouser 135 33vdwmr
CLUB BAJAJ ARGENTINA
¿Quieres reaccionar a este mensaje? Regístrate en el foro con unos pocos clics o inicia sesión para continuar.
Estadísticas
Tenemos 33355 miembros registrados
El último usuario registrado es Maozan1980

Nuestros miembros han publicado un total de 547191 mensajes en 39642 argumentos.
Julio 2021
DomLunMarMiérJueVieSáb
    123
45678910
11121314151617
18192021222324
25262728293031

Calendario Calendario


problema raro rouser 135

Ir abajo

problema raro rouser 135 Empty problema raro rouser 135

Mensaje por LuChIt0o Jue Sep 06 2012, 17:17

primero ke nada buenas tardes! les keria compartir mi problema ke es rarisimo y no entiendo cual sea el problema ke lo causa.
resulta ke dos veces ke venia andando en dias de llovisna la moto me corcoviaba(como que se cortaba la electricidad o nose como explicarlo) y eso pasaba solo cuando estaba en cambio le apretaba el embreague y aceleraba al mango haber si lo hacia y no lo hacia ..soltaba el embreague y lo hacia.
bue pense se habra mojado algo porke al ratito ocea 30 segundos no lo hacia mas y listo andaba joya.
pensaba por dentro bue sera la lluvia ke se yo. hasta que ayer me volvio a pasar.y la verdad no entiendo ke puede ser porke arranca joya modera no tiene ruidos raros y tiene linda aceleracion y todo. pero resulta ke ya me esta preocupando ke me deje tirado.espero que no jaja pero como decia si alguien me puede ayudar les agradeceria porke al service les comente ke me paso eso el dia de lluvia y me dije ke era raro ke le iva a avisar al ke la revisaba pero me dijeron que cualkier cosa llame y la lleve. pero si la llevo y a ellos no se los hace kedo como un loco jajaja porke no lo hace siempre. les repito asi capas pueden entenderme ke es lo ke hace.
cuando voy en 4 o 5 cabecea como si se apagara y prendiera la electricidad o se tapara el carburador no se bien cual de las dos pero la abuja del tacometro baja de una y sube al toque como ke si se apagara.
agradesco su ayuda ya ke nose como solucionarlo y capas a alguien le paso lo mismo! la moto esta en garantia y tiene todo en orden asi ke bue si me dan ua mano la llevo ahi pero no kiero ir y no saver ke decirle y ke ensima a ellos no se lo haga y kedar como un navo ahjaj

muchas gracias!!!
LuChIt0o
LuChIt0o

Cantidad de envíos : 25
Fecha de inscripción : 03/07/2012
Edad : 33
Localizacion : avellaneda

Volver arriba Ir abajo

problema raro rouser 135 Empty Re: problema raro rouser 135

Mensaje por david91 Jue Sep 06 2012, 20:09

hola que rarooooo lo q le pasa debe haber un cable en corto,pero te lo haria bastante seguidoo,y lo raro es q te lo haga en 4ta o 5ta,la verdad pa que mentirte no tng idea shock 1
espero q lo soluciones y q nos avises q era,mucha suerte,
david91
david91

Cantidad de envíos : 146
Fecha de inscripción : 28/08/2012
Edad : 30
Localizacion : tucuman

Volver arriba Ir abajo

problema raro rouser 135 Empty Re: problema raro rouser 135

Mensaje por gustaveten Lun Sep 10 2012, 21:40

negro si se corta la actividad de la aguja y se reinicia todo como si le cortaras el contacto de la llave y volves a conectarlo al toque, para mi es electrico, mas si te passa los dias de lluvia, lo que puede estar pasando es que tenes alguna ficha mal conectada o un cable casi tocando a otro -y con el agua se arma la ecatombe-, no se fijate en los cables que estan en el cabezal, detras de la optica de alta/baja tenes unas tapitas con tornillos de 10mm sacalas y revisa todos los conectores por las dudas...
gustaveten
gustaveten

Cantidad de envíos : 632
Fecha de inscripción : 26/04/2012
Edad : 45
Localizacion : san justo (hospital de niños de San Justo)

https://www.facebook.com/gustavo.seta

Volver arriba Ir abajo

problema raro rouser 135 Empty Re: problema raro rouser 135

Mensaje por juanma135 Vie Sep 14 2012, 00:10

hola luchitoo... mira a mi me paso halgo muy parecido, va en realidad lo mismo en dias de lluvia no podia andar y disfrutar mi morocha yes . yendo al grano gracias a este foro encontre la solucion. del carburador salen "2" mangueras 1º manguera es de la cubeta de nafta te vas a dar cuenta x q es como una descarga, 2º manguera esta arriba alado del cebador automatico.problema raro rouser 135 HCN2v" alt="" />
el que dice sacar y limpiar sacalo de la punta q baja hasta el caballete limpialo bien por que por ahi chupa aire y si hay agua lo chupa y te pasa eso q contas se ahoga. cambia el lugar de la manguera posisionalo en un lugar donde no este en contacto con el agua, yo lo puse sacando la cacha del lado d la bateria, lo acomode prolijo puse la cachita y hasta ahora no tube ningun problema thumbup2. Bueno espero no haberte aburido con tanta explicacion y espero que lo soluciones con esto......... SUERTE
juanma135
juanma135

Cantidad de envíos : 3
Fecha de inscripción : 22/08/2012
Edad : 38
Localizacion : florencio varela

Volver arriba Ir abajo

problema raro rouser 135 Empty Re: problema raro rouser 135

Mensaje por kako Vie Nov 23 2012, 20:17

tambien fijate la manguera de desagote del tanque, suele estar tapada o estrangulada y no drena el agua de la lluvia que entra por la tapa del tanque, a mi me pasó, y tuve que drenar el carburador, sacar el grifo del tanque y sacar toda la nafta, habré juntado un cuarto litro de agua
kako
kako

Cantidad de envíos : 14
Fecha de inscripción : 14/02/2012
Edad : 35
Localizacion : misiones

Volver arriba Ir abajo

problema raro rouser 135 Empty Re: problema raro rouser 135

Mensaje por Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.