CLUB BAJAJ ARGENTINA
posible solucion a perdida de potencia en 6ta - Página 3 33vdwmr


Unirse al foro, es rápido y fácil

CLUB BAJAJ ARGENTINA
posible solucion a perdida de potencia en 6ta - Página 3 33vdwmr
CLUB BAJAJ ARGENTINA
¿Quieres reaccionar a este mensaje? Regístrate en el foro con unos pocos clics o inicia sesión para continuar.
Estadísticas
Tenemos 33138 miembros registrados
El último usuario registrado es Jorge Cotellessa

Nuestros miembros han publicado un total de 546919 mensajes en 39552 argumentos.
Mayo 2021
DomLunMarMiérJueVieSáb
      1
2345678
9101112131415
16171819202122
23242526272829
3031     

Calendario Calendario


posible solucion a perdida de potencia en 6ta

Página 3 de 3. Precedente  1, 2, 3

Ir abajo

posible solucion a perdida de potencia en 6ta - Página 3 Empty Re: posible solucion a perdida de potencia en 6ta

Mensaje por COREY_ Miér Ago 20 2014, 19:41

Yaplig escribió:Yo tengo el mismo problema que COREY_...en sexta, 8000RPM y 120km/hr máximos. Tiene 650km y yo peso 100kg. Lo aclaro por las dudas.
Igualmente vamos a ver que pasa después del primer servis (que acá lo hacen a los 1000km) y si sigue jodiendo le mando mano al carburador.

estimado pero supuestamente tu moto debería estar en asentamiento aun ? segun el manual yo de ti no la correría mucho..
a por cierto no le vallas a comentar en el servicio que la corristes ya que después se lavan las manos jejejee

COREY_

Cantidad de envíos : 154
Fecha de inscripción : 24/07/2014
Edad : 35
Localizacion : CHILE

Volver arriba Ir abajo

posible solucion a perdida de potencia en 6ta - Página 3 Empty Re: posible solucion a perdida de potencia en 6ta

Mensaje por Yaplig Miér Ago 20 2014, 20:42

Fue por unos segundos pero por las dudas no comento, jaja whisting2 
Yaplig
Yaplig

Cantidad de envíos : 47
Fecha de inscripción : 03/07/2014
Edad : 49
Localizacion : San Nicolás

Volver arriba Ir abajo

posible solucion a perdida de potencia en 6ta - Página 3 Empty Re: posible solucion a perdida de potencia en 6ta

Mensaje por COREY_ Miér Ago 20 2014, 20:53

jajajaja mejor xD

COREY_

Cantidad de envíos : 154
Fecha de inscripción : 24/07/2014
Edad : 35
Localizacion : CHILE

Volver arriba Ir abajo

posible solucion a perdida de potencia en 6ta - Página 3 Empty consulta service

Mensaje por AUGUSTO716 Jue Ago 21 2014, 14:01

elvistheking escribió:Amigos, no hay otra que meterse con el burca, se levanta la aguja, y en mi caso que me vino con chicler de 112,se le pone uno de 120, algunas vienen con 115, la moto es OTRA y sigue tirando en sexta sin problemas, el mecanico de la agencia donde compre hace esto con las que presentan los tironeos en el primer service y ya hizo unas cuantas, tuve la suerte de ver el service y segui todo el proceso, por cierto medio quilombo llegar al carburador, hay que desarmar como media moto mas o menos, jaja, pero les digo que esta es LA solución, yo no le daría mas vueltas al tema, saludos


me podrias informar en que agencia te hicieron el service ya que tengo el mismo problema que vos tenias en la moto, yo soy de carapachay asi que estimo que habras comprado la moto cerca

desde ya mucgas gracias

AUGUSTO716

Cantidad de envíos : 169
Fecha de inscripción : 08/08/2014
Edad : 49
Localizacion : Vicente Lopez

Volver arriba Ir abajo

posible solucion a perdida de potencia en 6ta - Página 3 Empty Re: posible solucion a perdida de potencia en 6ta

Mensaje por albertooscarg Sáb Nov 01 2014, 11:22

Hola leyendo esta nota se me dio por ir a fijarme en la moto para saber bien a que se referían, e aquí que me encontré que los alambrecitos que hacen de abrazadera no se encontraban en el lugar adecuado para cumplir la función, bueno me dio un poco de trabajo por el escaso lugar pero logre ponerlos en su sitio., por otra parte a mi no me causo nungun problema en el andar de la moto pero si están por algo es...
albertooscarg
albertooscarg

Cantidad de envíos : 28
Fecha de inscripción : 23/09/2014
Edad : 67
Localizacion : la plata

Volver arriba Ir abajo

posible solucion a perdida de potencia en 6ta - Página 3 Empty Re: posible solucion a perdida de potencia en 6ta

Mensaje por albertooscarg Sáb Nov 01 2014, 11:23

Hola leyendo esta nota se me dio por ir a fijarme en la moto para saber bien a que se referían, e aquí que me encontré que los alambrecitos que hacen de abrazadera no se encontraban en el lugar adecuado para cumplir la función, bueno me dio un poco de trabajo por el escaso lugar pero logre ponerlos en su sitio., por otra parte a mi no me causo nungun problema en el andar de la moto pero si están por algo es...
albertooscarg
albertooscarg

Cantidad de envíos : 28
Fecha de inscripción : 23/09/2014
Edad : 67
Localizacion : la plata

Volver arriba Ir abajo

posible solucion a perdida de potencia en 6ta - Página 3 Empty Re: posible solucion a perdida de potencia en 6ta

Mensaje por tribilín Dom Nov 02 2014, 03:49

La mía ya tiene 5000 km y todavía sigue tironeando; no tengo idea de si en el service me mienten y no tocan nada, pero con un poco de viento en contra la moto es una basura completa: le cuesta un infierno llegar a 100 y a esa velocidad la tengo que llevar en 4 porque la 5ta y la 6ta se mueren.

(Y cuando digo viento en contra, me refiero a una brisita de mierda, y no a ráfagas huracanadas)

tribilín

Cantidad de envíos : 48
Fecha de inscripción : 02/06/2014
Edad : 40
Localizacion : Buenos Aires

Volver arriba Ir abajo

posible solucion a perdida de potencia en 6ta - Página 3 Empty Re: posible solucion a perdida de potencia en 6ta

Mensaje por COREY_ Lun Nov 03 2014, 03:36

no estimado tu moto tiene problema en el carburador trata de darle mas al paso de bencina deberían carburar y probarla de nuevo yo la mía la deje en 3 vueltas (tornillo de mezcla) completas y en quinta me da entre 125 y 130 km/h... y sigue tirando un poco mas :D

COREY_

Cantidad de envíos : 154
Fecha de inscripción : 24/07/2014
Edad : 35
Localizacion : CHILE

Volver arriba Ir abajo

posible solucion a perdida de potencia en 6ta - Página 3 Empty Re: posible solucion a perdida de potencia en 6ta

Mensaje por flywilly Lun Nov 03 2014, 23:53

me presento.... willy
la mia es de las nuevas y tironeaba mallll...
la secuencia fue asi:
subi la aguja... siguio el tironeo
chicler de 120 por el de 115, bajo a nada o desaparecio el tironeo. Pero con un poco de viento o sin viento no llegaba a las 9500 rpm. solo llegaba con viento de cola.
Regule valvulas (bastantes cerradas la de admicion y una de escape) , siguio llegando a 9500 muy pocas veces pero llegaba mas facil.
Regule el tps, tenia 0.57v con el ascelerador cerrado y lo lleve a 0.67 v ... desaparecio tironeo y llega al corte siempre (solo con bastante viento de frente se queda un poco antes) mejoro muchooooooo.
136 kmh a 9500 y se prende la luz del corte a 142 kmh.


Última edición por flywilly el Miér Nov 05 2014, 08:20, editado 1 vez
flywilly
flywilly

Cantidad de envíos : 4
Fecha de inscripción : 10/08/2014
Edad : 56
Localizacion : longchamps

Volver arriba Ir abajo

posible solucion a perdida de potencia en 6ta - Página 3 Empty Re: posible solucion a perdida de potencia en 6ta

Mensaje por flywilly Mar Nov 04 2014, 00:00

me olvideeeeeeeee.....
el manual tecnico esta mal !!!!
los cables del tps no son como aparece en el manual (hay dos a masa y uno rosa)
en la practica le llegan 3 cables, +5v, masa y sale uno rosa. hay que medir entre el rosa y masa con la moto en contacto. en mi caso tenia 5,6v mas o menos.
hay un tork de 25 que con algo de paciencia se puede aflojar sin desarmar todo. lo giras con el tester puesto en el cdi (cable rosa ) y en contacto hasta tener 0.67 v y lo vuelven a ajustar con paciencia.
A mi siempre me sono encendido el tironeo a las 6000 rpm.


Última edición por flywilly el Miér Nov 05 2014, 08:20, editado 2 veces
flywilly
flywilly

Cantidad de envíos : 4
Fecha de inscripción : 10/08/2014
Edad : 56
Localizacion : longchamps

Volver arriba Ir abajo

posible solucion a perdida de potencia en 6ta - Página 3 Empty Re: posible solucion a perdida de potencia en 6ta

Mensaje por COREY_ Mar Nov 04 2014, 00:42

deberías dejarte un manual como hacer ese ajuste suena bastante interesante :D

COREY_

Cantidad de envíos : 154
Fecha de inscripción : 24/07/2014
Edad : 35
Localizacion : CHILE

Volver arriba Ir abajo

posible solucion a perdida de potencia en 6ta - Página 3 Empty Re: posible solucion a perdida de potencia en 6ta

Mensaje por levicot Mar Nov 04 2014, 00:50

Porfa fotos de como ajustar el tps!!!
levicot
levicot

Cantidad de envíos : 39
Fecha de inscripción : 30/04/2010
Edad : 38
Localizacion : La Plata, Argentina

Volver arriba Ir abajo

posible solucion a perdida de potencia en 6ta - Página 3 Empty Re: posible solucion a perdida de potencia en 6ta

Mensaje por mcors405 Mar Nov 04 2014, 02:01

flywilly escribió:me presento.... willy
la mia es de las nuevas y tironeaba mallll...
la secuencia fue asi:
subi la aguja... siguio el tironeo
chicler de 120 por el de 115, bajo a nada o desaparecio el tironeo. Pero con un poco de viento o sin viento no llegaba a las 9500 rpm. solo llegaba con viento de cola.
Regule valvulas (bastantes cerradas la de admicion y una de escape) , siguio llegando a 9500 muy pocas veces pero llegaba mas facil.
Regule el tps, tenia 5,7v con el ascelerador cerrado y lo lleve a 6,7 v ... desaparecio tironeo y llega al corte siempre (solo con bastante viento de frente se queda un poco antes) mejoro muchooooooo.
136 kmh a 9500 y se prende la luz del corte a 142 kmh.



Sube un manual o explica mejor por favor, asi todos lo podemos poner en practica, Saludos

mcors405

Cantidad de envíos : 34
Fecha de inscripción : 24/09/2014
Edad : 30
Localizacion : La pampa

Volver arriba Ir abajo

posible solucion a perdida de potencia en 6ta - Página 3 Empty Re: posible solucion a perdida de potencia en 6ta

Mensaje por mcors405 Mar Nov 04 2014, 04:03

Muchachos aca encontre un video de como regular el TPS en una Bajaj 135 y que por las explicaciones de nuestro compañero flywilly es muy parecido, solo falta encontrar el bendito tps en la 200ns que ahora por ser de noche no voy a mirar pero mañana voy a tratar de encontrarlo, aclaro que poco y nada entiendo de mecanica pero el video esta bien explicado

https://www.youtube.com/watch?v=86RhBZyatB4

mcors405

Cantidad de envíos : 34
Fecha de inscripción : 24/09/2014
Edad : 30
Localizacion : La pampa

Volver arriba Ir abajo

posible solucion a perdida de potencia en 6ta - Página 3 Empty Re: posible solucion a perdida de potencia en 6ta

Mensaje por levicot Mar Nov 04 2014, 10:28

flywilly escribió:me presento.... willy
la mia es de las nuevas y tironeaba mallll...
la secuencia fue asi:
subi la aguja... siguio el tironeo
chicler de 120 por el de 115, bajo a nada o desaparecio el tironeo. Pero con un poco de viento o sin viento no llegaba a las 9500 rpm. solo llegaba con viento de cola.
Regule valvulas (bastantes cerradas la de admicion y una de escape) , siguio llegando a 9500 muy pocas veces pero llegaba mas facil.
Regule el tps, tenia 5,7v con el ascelerador cerrado y lo lleve a 6,7 v ... desaparecio tironeo y llega al corte siempre (solo con bastante viento de frente se queda un poco antes) mejoro muchooooooo.
136 kmh a 9500 y se prende la luz del corte a 142 kmh.


En el manual dice esto:
posible solucion a perdida de potencia en 6ta - Página 3 1087mzs

Es lo mismo que vos decis? con la diferencia que están midiendo con base 20v?
levicot
levicot

Cantidad de envíos : 39
Fecha de inscripción : 30/04/2010
Edad : 38
Localizacion : La Plata, Argentina

Volver arriba Ir abajo

posible solucion a perdida de potencia en 6ta - Página 3 Empty Re: posible solucion a perdida de potencia en 6ta

Mensaje por mcors405 Mar Nov 04 2014, 13:10

levicot escribió:
flywilly escribió:me presento.... willy
la mia es de las nuevas y tironeaba mallll...
la secuencia fue asi:
subi la aguja... siguio el tironeo
chicler de 120 por el de 115, bajo a nada o desaparecio el tironeo. Pero con un poco de viento o sin viento no llegaba a las 9500 rpm. solo llegaba con viento de cola.
Regule valvulas (bastantes cerradas la de admicion y una de escape) , siguio llegando a 9500 muy pocas veces pero llegaba mas facil.
Regule el tps, tenia 5,7v con el ascelerador cerrado y lo lleve a 6,7 v ... desaparecio tironeo y llega al corte siempre (solo con bastante viento de frente se queda un poco antes) mejoro muchooooooo.
136 kmh a 9500 y se prende la luz del corte a 142 kmh.


En el manual dice esto:
posible solucion a perdida de potencia en 6ta - Página 3 1087mzs

Es lo mismo que vos decis? con la diferencia que están midiendo con base 20v?

Bueno en mi dia franco acabo de puentiar el tps segun el video de youtube del cual habia hablado y efectivamente y gracias a dios (porque sino no tenia como aflojar el tornillo TORK) admas esta re incomodo molesta justo el chasis y esta pegado a la manguera de nafta que entra al carburador
el voltaje con el acelerador cerrado me da de 0.7 y con el acelerador abierto 3.8 volts.

mcors405

Cantidad de envíos : 34
Fecha de inscripción : 24/09/2014
Edad : 30
Localizacion : La pampa

Volver arriba Ir abajo

posible solucion a perdida de potencia en 6ta - Página 3 Empty Re: posible solucion a perdida de potencia en 6ta

Mensaje por Yaplig Mar Nov 04 2014, 13:18

Che pero esos valores de tensión son los que dice el manual, pero no tienen nada que ver con los que menciona el amigo flywilly.
Se está poniendo medio confuso el tema no?...como hay que dejarlo al final?.
Yaplig
Yaplig

Cantidad de envíos : 47
Fecha de inscripción : 03/07/2014
Edad : 49
Localizacion : San Nicolás

Volver arriba Ir abajo

posible solucion a perdida de potencia en 6ta - Página 3 Empty Re: posible solucion a perdida de potencia en 6ta

Mensaje por mcors405 Mar Nov 04 2014, 14:43

Yaplig escribió:Che pero esos valores de tensión son los que dice el manual, pero no tienen nada que ver con los que menciona el amigo flywilly.
Se está poniendo medio confuso el tema no?...como hay que dejarlo al final?.

hola, en mi caso lo deje tal cual esta el manual porque asi es como esta en la moto y no tenia ademas la llave para aflojar el tornillo tork. pero si esta como el manual supongo q esta bien ahora voy a esperar poder hacer lo de el carbulador a ver si mejora, me refiero a levantar la aguja y cambiar el chicler

mcors405

Cantidad de envíos : 34
Fecha de inscripción : 24/09/2014
Edad : 30
Localizacion : La pampa

Volver arriba Ir abajo

posible solucion a perdida de potencia en 6ta - Página 3 Empty Re: posible solucion a perdida de potencia en 6ta

Mensaje por flywilly Miér Nov 05 2014, 08:19

perdonnnnn le pifie cuando lo escribi....
la mia tenia 0.56v y lo lleve a 0.67v
edito el otro mensaje.
flywilly
flywilly

Cantidad de envíos : 4
Fecha de inscripción : 10/08/2014
Edad : 56
Localizacion : longchamps

Volver arriba Ir abajo

posible solucion a perdida de potencia en 6ta - Página 3 Empty Re: posible solucion a perdida de potencia en 6ta

Mensaje por Yaplig Miér Nov 05 2014, 08:26

Ah! excelente. Gracias por la aclaración. Ayer ví el video, pero todavía no me queda claro como hacer para modificar el punto del TPS. Lo sacás y los girás un poco?...no alcanzo a entender ese detalle.
Por otro lado, para quitarlo tuviste que desarmar algo o le entraste por abajo no más?. Veo que hay muy poco espacio entre el chasis y el tornillo tork.
Yaplig
Yaplig

Cantidad de envíos : 47
Fecha de inscripción : 03/07/2014
Edad : 49
Localizacion : San Nicolás

Volver arriba Ir abajo

posible solucion a perdida de potencia en 6ta - Página 3 Empty Re: posible solucion a perdida de potencia en 6ta

Mensaje por mcors405 Miér Nov 05 2014, 09:00

es cierto esta incomodo, como mencione antes gracias a dios la mia esta en los valores correctos segun el manual pero de haber tenido que regular el tps nose como hubiera hecho porque esta incomodo para aflojar el tornillo tork, ademas no tengo ninguna herramienta para eso, supongo que deberia ser algun tipo de llave en forma de L.
Por otra parte ayer cambie el aceite de la moto y le puse motul 5100 (porque en el service le pusieron cualquier cosa) y ademas heche V-Power de shell (le ponia super de ypf) y la moto ceso con su tironeo, en 6 ta se comporto con una velocidad final de 136km/h a 9500rpm masomenos y con 2 pasajeros de 80kg cada uno aproximadamente. La verdad que estoy algo confuso, de todas formas sigo pensando en hacer lo que varios hicieron de cambiar el chicler de alta y subir la aguja, solo que dudo aun por el tema de la garantia. Saludos

mcors405

Cantidad de envíos : 34
Fecha de inscripción : 24/09/2014
Edad : 30
Localizacion : La pampa

Volver arriba Ir abajo

posible solucion a perdida de potencia en 6ta - Página 3 Empty Re: posible solucion a perdida de potencia en 6ta

Mensaje por flywilly Miér Nov 05 2014, 12:38

Yaplig escribió:Ah! excelente. Gracias por la aclaración. Ayer ví el video, pero todavía no me queda claro como hacer para modificar el punto del TPS. Lo sacás y los girás un poco?...no alcanzo a entender ese detalle.
Por otro lado, para quitarlo tuviste que desarmar algo o le entraste por abajo no más?. Veo que hay muy poco espacio entre el chasis y el tornillo tork.
yo lo hice con una tork N° 25 con forma de L ...bastante larguita. El problema es que te tapa el cuadro y casi no queda espacio (también la manguera de nafta).
Aflojas apenitas y con el tester entre masa y el rosa (yo lo puse en el cdi) y la moto en contacto lo giras apenitas agarrándolo del conector. Lo ajustas sin sacar el tester asi te das cuenta si se llega a mover cuando apretas.
flywilly
flywilly

Cantidad de envíos : 4
Fecha de inscripción : 10/08/2014
Edad : 56
Localizacion : longchamps

Volver arriba Ir abajo

posible solucion a perdida de potencia en 6ta - Página 3 Empty Re: posible solucion a perdida de potencia en 6ta

Mensaje por Yaplig Miér Nov 05 2014, 13:44

Pregunta:
Alguien midió los valores con el motor caliente?...puede que varíen, y en el manual no aclara eso.
Esto lo vi en un tutorial de KTM Duke y me dejó pensando.
El foro que lo ví es este: http://ktmduke.foroactivo.com/t127-tutorial-ajuste-del-tps-y-ajuste-de-aceleradores
Yaplig
Yaplig

Cantidad de envíos : 47
Fecha de inscripción : 03/07/2014
Edad : 49
Localizacion : San Nicolás

Volver arriba Ir abajo

posible solucion a perdida de potencia en 6ta - Página 3 Empty Re: posible solucion a perdida de potencia en 6ta

Mensaje por Chonwey Dom Nov 16 2014, 18:26

tribilín escribió:La mía ya tiene 5000 km y todavía sigue tironeando; no tengo idea de si en el service me mienten y no tocan nada, pero con un poco de viento en contra la moto es una basura completa: le cuesta un infierno llegar a 100 y a esa velocidad la tengo que llevar en 4 porque la 5ta y la 6ta se mueren.

(Y cuando digo viento en contra, me refiero a una brisita de mierda, y no a ráfagas huracanadas)

Me pasa EXACTAMENTE lo mismo con la diferencia de que:

- Aguja levantada 0.8mm.
- Chicle cambiado a 120.
- Medido TPS OK segùn manual.
- Medidas las válvulas OK segùn manual.

Una bosta...porque el service que tengo es local y cambian de técnico como de calzones...no obstante siempre son pendejos y seguramente en negro. me da UN MIEDO llevar la moto ahi! Rating

Chonwey

Cantidad de envíos : 68
Fecha de inscripción : 05/06/2012
Edad : 38
Localizacion : Tandil

Volver arriba Ir abajo

posible solucion a perdida de potencia en 6ta - Página 3 Empty Re: posible solucion a perdida de potencia en 6ta

Mensaje por tonny Dom Nov 16 2014, 21:25

mira yo estoy en duda xq levante la ajuga 1mm y la estoy probando... pero a veces creo que es mejor probar con el motor bien caliente y a temp.. de trabajo osea espero que el electroventilador encienda una vez y luego realizo las pruebas por ahora bastante favorables,no tanto en cuanto a consumo de combustible pero es lo de menos... hago eso para no sacar conclusiones erroneas de lo modificado... espero sus opiniones
tonny
tonny

Cantidad de envíos : 313
Fecha de inscripción : 13/11/2014
Edad : 30
Localizacion : capital federal

Volver arriba Ir abajo

posible solucion a perdida de potencia en 6ta - Página 3 Empty Re: posible solucion a perdida de potencia en 6ta

Mensaje por Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Página 3 de 3. Precedente  1, 2, 3

Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.