CLUB BAJAJ ARGENTINA
Auspiciantes

Auspiciantes
Auspiciantes
Estadísticas
Tenemos 27093 miembros registrados.
El último usuario registrado es Fermoto25.

Nuestros miembros han publicado un total de 533397 mensajes en 36660 argumentos.
Noviembre 2017
DomLunMarMiérJueVieSáb
   1234
567891011
12131415161718
19202122232425
2627282930  

Calendario Calendario


electro ventilador de NS 200 no me funciona !!! Ayudaaaa !!!

Ver el tema anterior Ver el tema siguiente Ir abajo

electro ventilador de NS 200 no me funciona !!! Ayudaaaa !!!

Mensaje por pico1978 el Lun Abr 13 2015, 20:14

hola muchachos/as
no me prende el electroventilador de la NS...! saben que pued ser?
no encuentro la fusilera del mismo...! saben donde esta?
en el manual no dice nada...
Gracias !!!
saludos
biker_gray

pico1978

Cantidad de envíos : 8
Fecha de inscripción : 19/03/2014
Edad : 39
Localizacion : buenos aires

Volver arriba Ir abajo

Re: electro ventilador de NS 200 no me funciona !!! Ayudaaaa !!!

Mensaje por jose maria vendramini el Mar Abr 14 2015, 07:49

Hola Pico1978!!

el electro enciende por temperatura elevada en el panel hay un marcador que se hace visible cuando pasa esto. en el manual esta especificado. si queres probar el electro tenes que desmontarlo y probarlo con la bateria directamente.
Saludos
avatar
jose maria vendramini

Cantidad de envíos : 4
Fecha de inscripción : 13/03/2015
Edad : 54
Localizacion : Santa Rosa, La Pampa, Argentina

Volver arriba Ir abajo

Re: electro ventilador de NS 200 no me funciona !!! Ayudaaaa !!!

Mensaje por dermi el Mar Abr 14 2015, 08:52

No conozco en detalle el sistema eléctrico de la moto, pero es probable que el electro se accione mediante un termocontacto ubicado en el radiador o la tapa de cilindro (ubicaciones habituales). Si puenteas entre si los cables que llegan a él, debería preder el electro, esto es para descartar que funcione el mismo, para probar el termocontacto, hay que sacarlo y ponerlo en agua caliente para ver si pegan sus contactos internos, todo esto si lleva dicho "cosito" Imfao
avatar
dermi

Cantidad de envíos : 1350
Fecha de inscripción : 07/07/2010
Edad : 41
Localizacion : Rosario

Volver arriba Ir abajo

Re: electro ventilador de NS 200 no me funciona !!! Ayudaaaa !!!

Mensaje por mat_mas el Mar Abr 14 2015, 10:39

jose maria vendramini escribió:Hola Pico1978!!

el electro enciende por temperatura elevada en el panel hay un marcador que se hace visible cuando pasa esto. en el manual esta especificado. si queres probar el electro tenes que desmontarlo y probarlo con la bateria directamente.
Saludos

yo tengo una ns de finales de 2014 ( entrada al pais ) tiene pequeños cambios en el tablero ..... en la mia prende cada tanto el electro , mas que nada cuando estoy parado en el trafico . no tengo ningun testigo en el tablero , solo se escucha el sonido del electro cuando enciende .
avatar
mat_mas

Cantidad de envíos : 2520
Fecha de inscripción : 20/05/2012
Edad : 42
Localizacion : dontorcuato

Volver arriba Ir abajo

Re: electro ventilador de NS 200 no me funciona !!! Ayudaaaa !!!

Mensaje por dermi el Mar Abr 14 2015, 11:23

El testigo es para exceso de temperatura, no indica si prende o no el electro, o por lo menos es así en todos los vehículos que conozco hasta ahora.
Es una cagada que no tenga indicador de temperatura (como pasa en un montón de vehículos ahora, autos y motos), el testigo enciende cuando ya es casi tarde.
avatar
dermi

Cantidad de envíos : 1350
Fecha de inscripción : 07/07/2010
Edad : 41
Localizacion : Rosario

Volver arriba Ir abajo

Re: electro ventilador de NS 200 no me funciona !!! Ayudaaaa !!!

Mensaje por pico1978 el Mar Abr 14 2015, 21:21

Gracias Muchachos por sus repuestas y sus tiempos, queria evitar desarmar nuevamente el tanque y sus cachas, pero no me queda otra... solo pensé que podria tener algun fusible y no lo veía. :(
Un abrazo al viento a todos !!!
GRACIAS nuevamente !!!
nos vemos pronto !!!
:)



pico1978

Cantidad de envíos : 8
Fecha de inscripción : 19/03/2014
Edad : 39
Localizacion : buenos aires

Volver arriba Ir abajo

Re: electro ventilador de NS 200 no me funciona !!! Ayudaaaa !!!

Mensaje por pampans el Miér Abr 15 2015, 06:08

pico1978 escribió:hola muchachos/as
no me prende el electroventilador de la NS...! saben que pued ser?
no encuentro la fusilera del mismo...! saben donde esta?
en el manual no dice nada...
Gracias !!!
saludos
biker_gray
Hola Pico una pregunta como probaste que no funciona el electro, porque en mi caso solo prende los dias de mucho calor. Saludos

pampans

Cantidad de envíos : 503
Fecha de inscripción : 15/05/2014
Edad : 58
Localizacion : General Pico La Pampa

Volver arriba Ir abajo

Re: electro ventilador de NS 200 no me funciona !!! Ayudaaaa !!!

Mensaje por Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.